
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="gl-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="gl-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="gl-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Brión acolle mañá a presentación do libro “Expreso e outros poemas da vía”, de Xulio Cid Neira - Lindeiros</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://lindeiros.gal/xmlrpc.php" />
	

	

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Brión acollerá este venres 17 de marzo, ás 20.30 horas, a presentación do último libro do escritor Xulio Cid Neira: “Expreso e outros poemas da vía”"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://lindeiros.gal/brion-xulio-cid-neira/" />
<meta property="og:locale" content="gl_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Brión acolle mañá a presentación do libro “Expreso e outros poemas da vía”, de Xulio Cid Neira - Lindeiros" />
<meta property="og:description" content="Brión acollerá este venres 17 de marzo, ás 20.30 horas, a presentación do último libro do escritor Xulio Cid Neira: “Expreso e outros poemas da vía”" />
<meta property="og:url" content="http://lindeiros.gal/brion-xulio-cid-neira/" />
<meta property="og:site_name" content="Lindeiros" />
<meta property="article:publisher" content="https://www.facebook.com/xornallindeiros" />
<meta property="article:tag" content="Axenda" />
<meta property="article:tag" content="Bisbarra" />
<meta property="article:tag" content="libros" />
<meta property="article:tag" content="Poesía" />
<meta property="article:section" content="Brión" />
<meta property="article:published_time" content="2017-03-16T07:32:58+01:00" />
<meta property="og:image" content="http://lindeiros.gal/wp-content/uploads/2017/03/brion-presentacion-libro-xulio-cid-slide-16-marzo-2017_r.jpg" />
<meta property="og:image:width" content="702" />
<meta property="og:image:height" content="336" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Brión acollerá este venres 17 de marzo, ás 20.30 horas, a presentación do último libro do escritor Xulio Cid Neira: “Expreso e outros poemas da vía”" />
<meta name="twitter:title" content="Brión acolle mañá a presentación do libro “Expreso e outros poemas da vía”, de Xulio Cid Neira - Lindeiros" />
<meta name="twitter:site" content="@lindeiros_com" />
<meta name="twitter:image" content="http://lindeiros.gal/wp-content/uploads/2017/03/brion-presentacion-libro-xulio-cid-slide-16-marzo-2017_r.jpg" />
<meta name="twitter:creator" content="@lindeiros_com" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lindeiros &raquo; Feed" href="http://lindeiros.gal/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lindeiros &raquo; Feed de comentarios" href="http://lindeiros.gal/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lindeiros &raquo; Brión acolle mañá a presentación do libro “Expreso e outros poemas da vía”, de Xulio Cid Neira Feed de comentarios" href="http://lindeiros.gal/brion-xulio-cid-neira/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lindeiros.gal\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='front-estilos-css'  href='http://lindeiros.gal/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://lindeiros.gal/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='download-attachments-frontend-css'  href='http://lindeiros.gal/wp-content/plugins/download-attachments/css/frontend.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://lindeiros.gal/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://lindeiros.gal/wp-content/themes/smart-mag-child/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://lindeiros.gal/wp-content/themes/smart-mag/css/responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://lindeiros.gal/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://lindeiros.gal/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='http://lindeiros.gal/wp-content/themes/smart-mag/css/skin-light.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://lindeiros.gal/?__custom_css=1&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://lindeiros.gal/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://lindeiros.gal/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lindeiros.gal/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"http:\/\/lindeiros.gal\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"http:\/\/lindeiros.gal\/wp-admin\/admin-ajax.php","comportamiento":"aceptar","posicion":"inferior","layout":"ventana"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lindeiros.gal/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://lindeiros.gal/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://lindeiros.gal/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://lindeiros.gal/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://lindeiros.gal/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://lindeiros.gal/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lindeiros.gal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lindeiros.gal/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://lindeiros.gal/?p=11974' />
<link rel="alternate" type="application/json+oembed" href="http://lindeiros.gal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flindeiros.gal%2Fbrion-xulio-cid-neira%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lindeiros.gal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flindeiros.gal%2Fbrion-xulio-cid-neira%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-83450605-1', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'linkid', 'linkid.js');
			ga('set', 'anonymizeIP', true);
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');
		</script>

		<!-- <meta name="NextGEN" version="2.2.1" /> -->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><meta name="generator" content="Powered by Slider Revolution 5.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
	
<!--[if lt IE 9]>
<script src="http://lindeiros.gal/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>


<body class="post-template-default single single-post postid-11974 single-format-standard page-builder right-sidebar boxed has-nav-light has-nav-full has-mobile-head">

<div class="main-wrap">

	
	
	<div class="top-bar dark">

		<div class="wrap">
			<section class="top-bar-content cf">
			
				
				
				
<div id="rev_slider_26_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;background-color:transparent;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.1.5 auto mode -->
	<div id="rev_slider_26_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.1.5">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-29" data-transition="fade" data-slotamount="default" data-hideafterloop="0"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.compostelacapitalcultural.com/index.htm"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://lindeiros.gal/wp-content/plugins/revslider/admin/assets/images/transparent.png"  alt=""  data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-29-layer-1" 
			 data-x="center" data-hoffset="" 
			 data-y="center" data-voffset="" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			data-start="500" 
			data-responsive_offset="on" 

			
			style="z-index: 5;"><img src="http://lindeiros.gal/wp-content/uploads/2016/08/Concello-Santiago_compostela-cultural-grande.jpg" alt="" width="1053" height="100" data-ww="1053px" data-hh="100px" data-no-retina> 
		</div>
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
						/******************************************
				-	PREPARE PLACEHOLDER FOR SLIDER	-
			******************************************/

			var setREVStartSize=function(){
				try{var e=new Object,i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
					e.c = jQuery('#rev_slider_26_1');
					e.gridwidth = [1053];
					e.gridheight = [100];
							
					e.sliderLayout = "auto";
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})
					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};
						
				
			setREVStartSize();
			function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
						var tpj=jQuery;
			
			var revapi26;
			tpj(document).ready(function() {
				if(tpj("#rev_slider_26_1").revolution == undefined){
					revslider_showDoubleJqueryError("#rev_slider_26_1");
				}else{
					revapi26 = tpj("#rev_slider_26_1").show().revolution({
						sliderType:"standard",
jsFileLocation:"//lindeiros.gal/wp-content/plugins/revslider/public/assets/js/",
						sliderLayout:"auto",
						dottedOverlay:"none",
						delay:9000,
						navigation: {
							onHoverStop:"off",
						},
						visibilityLevels:[1240,1024,778,480],
						gridwidth:1053,
						gridheight:100,
						lazyType:"none",
						shadow:0,
						spinner:"spinner0",
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,
						shuffle:"off",
						autoHeight:"off",
						disableProgressBar:"on",
						hideThumbsOnMobile:"off",
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						debugMode:false,
						fallbacks: {
							simplifyAll:"off",
							nextSlideOnWindowFocus:"off",
							disableFocusListener:false,
						}
					});
				}
			});	/*ready*/
		</script>
		</div><!-- END REVOLUTION SLIDER -->				
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="http://lindeiros.gal/" title="Lindeiros" rel="home" class">
		
														
								
				<img src="http://lindeiros.gal/wp-content/uploads/2016/06/Lindeiros-transparente.png" class="logo-image" alt="Lindeiros"  />
					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="tech">
			
				<div class="title">
							<a href="http://lindeiros.gal/" title="Lindeiros" rel="home" class">
		
														
								
				<img src="http://lindeiros.gal/wp-content/uploads/2016/06/Lindeiros-transparente.png" class="logo-image" alt="Lindeiros"  />
					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header>
				
							
		</div>
		
		
<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal">

	<nav class="navigation cf nav-full nav-light has-search">
	
		<div class="wrap">
		
			<div class="mobile" data-type="off-canvas" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>
			
			<div class="menu-cabecera-container"><ul id="menu-cabecera" class="menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-131"><a target="_blank" href="http://lindeiros.gal/bisbarra/">Bisbarra</a><ul class="mega-menu links row">
		<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-134"><a target="_blank" href="http://lindeiros.gal/category/ames/">Ames</a></li>
	<li id="menu-item-10742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-396 menu-item-10742"><a href="http://lindeiros.gal/category/abanha/">A Baña</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-133"><a href="http://lindeiros.gal/category/aestrada/">A Estrada</a></li>
	<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11 menu-item-135"><a href="http://lindeiros.gal/category/arzua/">Arzúa</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12 menu-item-136"><a href="http://lindeiros.gal/category/boqueixon/">Boqueixón</a></li>
	<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-10 menu-item-137"><a href="http://lindeiros.gal/category/brion/">Brión</a></li>
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-138"><a href="http://lindeiros.gal/category/frades/">Frades</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-27 menu-item-139"><a href="http://lindeiros.gal/category/lalin/">Lalín</a></li>
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-140"><a href="http://lindeiros.gal/category/lousame/">Lousame</a></li>
	<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-141"><a href="http://lindeiros.gal/category/melide/">Melide</a></li>
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-142"><a href="http://lindeiros.gal/category/negreira/">Negreira</a></li>
	<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15 menu-item-143"><a href="http://lindeiros.gal/category/opino/">O Pino</a></li>
	<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16 menu-item-144"><a href="http://lindeiros.gal/category/ordes/">Ordes</a></li>
	<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17 menu-item-145"><a href="http://lindeiros.gal/category/oroso/">Oroso</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18 menu-item-146"><a href="http://lindeiros.gal/category/padron/">Padrón</a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19 menu-item-147"><a href="http://lindeiros.gal/category/rois/">Rois</a></li>
	<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-148"><a href="http://lindeiros.gal/category/santacomba/">Santa Comba</a></li>
	<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-149"><a target="_blank" href="http://lindeiros.gal/category/santiago/">Santiago</a></li>
	<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-28 menu-item-150"><a href="http://lindeiros.gal/category/silleda/">Silleda</a></li>
	<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21 menu-item-151"><a href="http://lindeiros.gal/category/teo/">Teo</a></li>
	<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-152"><a href="http://lindeiros.gal/category/tordoia/">Tordoia</a></li>
	<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23 menu-item-153"><a href="http://lindeiros.gal/category/touro/">Touro</a></li>
	<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24 menu-item-154"><a href="http://lindeiros.gal/category/trazo/">Trazo</a></li>
	<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-155"><a href="http://lindeiros.gal/category/valdodubra/">Val do Dubra</a></li>
	<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-156"><a href="http://lindeiros.gal/category/vedra/">Vedra</a></li>
	<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-157"><a href="http://lindeiros.gal/category/viladecruces/">Vila de Cruces</a></li>
</ul>
</li>
<li id="menu-item-1390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5 menu-item-1390"><a href="http://lindeiros.gal/category/colaboradores/">Colaboracións</a>
<ul class="sub-menu">
	<li id="menu-item-2190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2190"><a href="http://lindeiros.gal/lindeiros-o-xornal-da-bisbarra-de-compostela/cartas-ao-director/">Cartas ao director</a></li>
	<li id="menu-item-1391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1391"><a href="http://lindeiros.gal/?tag=andresgomez">Andrés Gómez</a></li>
	<li id="menu-item-1392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1392"><a href="http://lindeiros.gal/?tag=fatimagarcia">Fátima García</a></li>
	<li id="menu-item-1393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1393"><a href="http://lindeiros.gal/?tag=quenerapu">Iñaki Quenerapú</a></li>
	<li id="menu-item-1394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1394"><a href="http://lindeiros.gal/tag/xosemarcial/">Xosé Marcial Díaz</a></li>
	<li id="menu-item-8252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8252"><a href="http://lindeiros.gal/tag/nolasco/">Beatríz Nolasco</a></li>
</ul>
</li>
<li id="menu-item-3398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3398"><a target="_blank" href="http://lindeiros.gal/inicio/axenda/">Axenda</a></li>
<li id="menu-item-1067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1067"><a href="http://lindeiros.gal/lindeiros-o-xornal-da-bisbarra-de-compostela/entrevistas/">Entrevistas</a>
<ul class="sub-menu">
	<li id="menu-item-11747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11747"><a href="http://lindeiros.gal/tag/maiores/">Maiores</a></li>
</ul>
</li>
<li id="menu-item-678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-678"><a href="http://lindeiros.gal/lindeiros-o-xornal-da-bisbarra-de-compostela/universidade/">Universidade</a></li>
<li id="menu-item-8856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8856"><a target="_blank" href="http://lindeiros.gal/lindeiros-o-xornal-da-bisbarra-de-compostela/reportaxes/">Reportaxes</a></li>
<li id="menu-item-8857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8857"><a target="_blank" href="http://lindeiros.gal/tag/lugares/">Lugares</a></li>
</ul></div>			
						
				<div class="mobile-menu-container"><ul id="menu-cabecera-1" class="menu mobile-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-131"><a target="_blank" href="http://lindeiros.gal/bisbarra/">Bisbarra</a><ul class="mega-menu links row">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-134"><a target="_blank" href="http://lindeiros.gal/category/ames/">Ames</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-396 menu-item-10742"><a href="http://lindeiros.gal/category/abanha/">A Baña</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-133"><a href="http://lindeiros.gal/category/aestrada/">A Estrada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11 menu-item-135"><a href="http://lindeiros.gal/category/arzua/">Arzúa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12 menu-item-136"><a href="http://lindeiros.gal/category/boqueixon/">Boqueixón</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-10 menu-item-137"><a href="http://lindeiros.gal/category/brion/">Brión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-138"><a href="http://lindeiros.gal/category/frades/">Frades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-27 menu-item-139"><a href="http://lindeiros.gal/category/lalin/">Lalín</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-140"><a href="http://lindeiros.gal/category/lousame/">Lousame</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-141"><a href="http://lindeiros.gal/category/melide/">Melide</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-142"><a href="http://lindeiros.gal/category/negreira/">Negreira</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15 menu-item-143"><a href="http://lindeiros.gal/category/opino/">O Pino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16 menu-item-144"><a href="http://lindeiros.gal/category/ordes/">Ordes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17 menu-item-145"><a href="http://lindeiros.gal/category/oroso/">Oroso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18 menu-item-146"><a href="http://lindeiros.gal/category/padron/">Padrón</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19 menu-item-147"><a href="http://lindeiros.gal/category/rois/">Rois</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-148"><a href="http://lindeiros.gal/category/santacomba/">Santa Comba</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-149"><a target="_blank" href="http://lindeiros.gal/category/santiago/">Santiago</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-28 menu-item-150"><a href="http://lindeiros.gal/category/silleda/">Silleda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21 menu-item-151"><a href="http://lindeiros.gal/category/teo/">Teo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-152"><a href="http://lindeiros.gal/category/tordoia/">Tordoia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23 menu-item-153"><a href="http://lindeiros.gal/category/touro/">Touro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24 menu-item-154"><a href="http://lindeiros.gal/category/trazo/">Trazo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-155"><a href="http://lindeiros.gal/category/valdodubra/">Val do Dubra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-156"><a href="http://lindeiros.gal/category/vedra/">Vedra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-157"><a href="http://lindeiros.gal/category/viladecruces/">Vila de Cruces</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5 menu-item-1390"><a href="http://lindeiros.gal/category/colaboradores/">Colaboracións</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2190"><a href="http://lindeiros.gal/lindeiros-o-xornal-da-bisbarra-de-compostela/cartas-ao-director/">Cartas ao director</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1391"><a href="http://lindeiros.gal/?tag=andresgomez">Andrés Gómez</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1392"><a href="http://lindeiros.gal/?tag=fatimagarcia">Fátima García</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1393"><a href="http://lindeiros.gal/?tag=quenerapu">Iñaki Quenerapú</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1394"><a href="http://lindeiros.gal/tag/xosemarcial/">Xosé Marcial Díaz</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8252"><a href="http://lindeiros.gal/tag/nolasco/">Beatríz Nolasco</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3398"><a target="_blank" href="http://lindeiros.gal/inicio/axenda/">Axenda</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1067"><a href="http://lindeiros.gal/lindeiros-o-xornal-da-bisbarra-de-compostela/entrevistas/">Entrevistas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11747"><a href="http://lindeiros.gal/tag/maiores/">Maiores</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-678"><a href="http://lindeiros.gal/lindeiros-o-xornal-da-bisbarra-de-compostela/universidade/">Universidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8856"><a target="_blank" href="http://lindeiros.gal/lindeiros-o-xornal-da-bisbarra-de-compostela/reportaxes/">Reportaxes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8857"><a target="_blank" href="http://lindeiros.gal/tag/lugares/">Lugares</a></li>
</ul></div>			
				
		</div>
		
	</nav>

		
	<div class="nav-search nav-light-search wrap">
				
		<div class="search-overlay">
			<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
			
		<div class="search">
			<form role="search" action="http://lindeiros.gal/" method="get">
				<input type="text" name="s" class="query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->		</div>
	</div>
	
		
</div>		
	</div>	


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-11974" class="post-11974 post type-post status-publish format-standard has-post-thumbnail category-brion tag-axenda tag-bisbarra tag-libros tag-poesia title-above" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name headline">
			Brión acolle mañá a presentación do libro “Expreso e outros poemas da vía”, de Xulio Cid Neira			</h1>
			
			<a href="http://lindeiros.gal/brion-xulio-cid-neira/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">By 
				<span class="reviewer" itemprop="author"><a href="http://lindeiros.gal/author/manel/" title="Artigos de Lindeiros" rel="author">Lindeiros</a></span>
			</span>
			 
			<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2017-03-16T07:32:58+01:00" title="2017-03-16" itemprop="datePublished">16 Marzo, 2017</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://lindeiros.gal/category/brion/" rel="category tag">Brión</a></span>
				
		</div>		
			

		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<p>&nbsp;</p>
<h3 style="text-align: justify;">Brión, 16 de marzo do 2017 &#8211; &nbsp;A sala municipal de exposicións de Brión acollerá este venres 17 de marzo, ás 20.30 horas, a presentación do último libro do escritor Xulio Cid Neira: “Expreso e outros poemas da vía”.</h3>
<p style="text-align: justify;"><a href="http://lindeiros.gal/wp-content/uploads/2017/03/brion-presentacion-libro-xulio-cid-normal-16-marzo-2017_r.jpg"><img class="alignright size-medium wp-image-11975" src="http://lindeiros.gal/wp-content/uploads/2017/03/brion-presentacion-libro-xulio-cid-normal-16-marzo-2017_r-300x167.jpg" alt="" width="300" height="167" srcset="http://lindeiros.gal/wp-content/uploads/2017/03/brion-presentacion-libro-xulio-cid-normal-16-marzo-2017_r-300x167.jpg 300w, http://lindeiros.gal/wp-content/uploads/2017/03/brion-presentacion-libro-xulio-cid-normal-16-marzo-2017_r.jpg 800w, http://lindeiros.gal/wp-content/uploads/2017/03/brion-presentacion-libro-xulio-cid-normal-16-marzo-2017_r-300x167@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a>O escritor estará acompañado polo alcalde de Brión, José Luís García, e polo profesor Xesús María Sambade Soneira.</p>
<p style="text-align: justify;">“Expreso e outros poemas da vía”, editado por Editorial Círculo Rojo, é un libro que recolle unha serie de poemas inspirados en recordos da infancia e mocidade do autor no barrio ourensá do Pino, que fica ao pé da liña ferroviaria da estación Ourense-Empalme. Xulio Cid Neira, nado en Ourense e residente en Ames, está vinculado profesionalmente con Brión, onde leva once anos traballando no seu instituto.</p>

		
				
					<div class="tagcloud"><a href="http://lindeiros.gal/tag/axenda/" rel="tag">Axenda</a> <a href="http://lindeiros.gal/tag/bisbarra/" rel="tag">Bisbarra</a> <a href="http://lindeiros.gal/tag/libros/" rel="tag">libros</a> <a href="http://lindeiros.gal/tag/poesia/" rel="tag">Poesía</a></div>
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Flindeiros.gal%2Fbrion-xulio-cid-neira%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Flindeiros.gal%2Fbrion-xulio-cid-neira%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Flindeiros.gal%2Fbrion-xulio-cid-neira%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Flindeiros.gal%2Fbrion-xulio-cid-neira%2F&amp;media=http%3A%2F%2Flindeiros.gal%2Fwp-content%2Fuploads%2F2017%2F03%2Fbrion-presentacion-libro-xulio-cid-slide-16-marzo-2017_r.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Flindeiros.gal%2Fbrion-xulio-cid-neira%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Flindeiros.gal%2Fbrion-xulio-cid-neira%2F&amp;name=Bri%C3%B3n+acolle+ma%C3%B1%C3%A1+a+presentaci%C3%B3n+do+libro+%E2%80%9CExpreso+e+outros+poemas+da+v%C3%ADa%E2%80%9D%2C+de+Xulio+Cid+Neira" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Bri%C3%B3n%20acolle%20ma%C3%B1%C3%A1%20a%20presentaci%C3%B3n%20do%20libro%20%E2%80%9CExpreso%20e%20outros%20poemas%20da%20v%C3%ADa%E2%80%9D%2C%20de%20Xulio%20Cid%20Neira&amp;body=http%3A%2F%2Flindeiros.gal%2Fbrion-xulio-cid-neira%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>



	<section class="navigate-posts">
	
		<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Previous Article</span><span class="link"><a href="http://lindeiros.gal/oroso-vespa-velutina/" rel="prev">Oroso solicita a colaboración veciñal para a localización de niños de vespa velutina</a></span>		</div>
		
		<div class="next"><span class="main-color title">Next Article <i class="fa fa-chevron-right"></i></span><span class="link"><a href="http://lindeiros.gal/hostaleria-lei-espectaculos-publicos/" rel="next">A hostalería reclama que a Xunta tramite a Lei de Espectáculos Públicos</a></span>		</div>
		
	</section>



	
	<section class="related-posts">
		<h3 class="section-head">Related Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://lindeiros.gal/centros-de-saude-ao-sergas/" title="Boiro, Brión, Silleda e Touro ceden os Centros de Saúde ao SERGAS" class="image-link">
						<img width="214" height="140" src="http://lindeiros.gal/wp-content/uploads/2017/03/brion-cesion-sergas-centro-saude-slide-15-marzo-2017_r-214x140.jpg" class="image wp-post-image" alt="" title="Boiro, Brión, Silleda e Touro ceden os Centros de Saúde ao SERGAS" srcset="http://lindeiros.gal/wp-content/uploads/2017/03/brion-cesion-sergas-centro-saude-slide-15-marzo-2017_r-214x140.jpg 214w, http://lindeiros.gal/wp-content/uploads/2017/03/brion-cesion-sergas-centro-saude-slide-15-marzo-2017_r-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-03-15T07:50:22+01:00" itemprop="datePublished" class="meta-item">15 Marzo, 2017</time><span class="meta-item comments"><a href="http://lindeiros.gal/centros-de-saude-ao-sergas/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://lindeiros.gal/centros-de-saude-ao-sergas/" title="Boiro, Brión, Silleda e Touro ceden os Centros de Saúde ao SERGAS">Boiro, Brión, Silleda e Touro ceden os Centros de Saúde ao SERGAS</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://lindeiros.gal/brion-viaxe-rosalia/" title="Brión recibe ó espectáculo de monicreques A viaxe de Rosalía" class="image-link">
						<img width="214" height="140" src="http://lindeiros.gal/wp-content/uploads/2017/02/viaxe-de-rosalia-en-rois-slide-23-febreiro-2017_r-214x140.jpg" class="image wp-post-image" alt="" title="Brión recibe ó espectáculo de monicreques A viaxe de Rosalía" srcset="http://lindeiros.gal/wp-content/uploads/2017/02/viaxe-de-rosalia-en-rois-slide-23-febreiro-2017_r-214x140.jpg 214w, http://lindeiros.gal/wp-content/uploads/2017/02/viaxe-de-rosalia-en-rois-slide-23-febreiro-2017_r-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-03-10T06:27:05+01:00" itemprop="datePublished" class="meta-item">10 Marzo, 2017</time><span class="meta-item comments"><a href="http://lindeiros.gal/brion-viaxe-rosalia/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://lindeiros.gal/brion-viaxe-rosalia/" title="Brión recibe ó espectáculo de monicreques A viaxe de Rosalía">Brión recibe ó espectáculo de monicreques A viaxe de Rosalía</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://lindeiros.gal/clodio-gonzalez-presenta-brion-historia/" title="Clodio González presenta Brión: historia, economía, cultura, arte no concello protagonista" class="image-link">
						<img width="214" height="140" src="http://lindeiros.gal/wp-content/uploads/2017/03/brion-presentacion-libro-historia-brion-slide-3-marzo-2017_r-214x140.jpg" class="image wp-post-image" alt="" title="Clodio González presenta Brión: historia, economía, cultura, arte no concello protagonista" srcset="http://lindeiros.gal/wp-content/uploads/2017/03/brion-presentacion-libro-historia-brion-slide-3-marzo-2017_r-214x140.jpg 214w, http://lindeiros.gal/wp-content/uploads/2017/03/brion-presentacion-libro-historia-brion-slide-3-marzo-2017_r-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-03-03T07:38:45+01:00" itemprop="datePublished" class="meta-item">3 Marzo, 2017</time><span class="meta-item comments"><a href="http://lindeiros.gal/clodio-gonzalez-presenta-brion-historia/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://lindeiros.gal/clodio-gonzalez-presenta-brion-historia/" title="Clodio González presenta Brión: historia, economía, cultura, arte no concello protagonista">Clodio González presenta Brión: historia, economía, cultura, arte no concello protagonista</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/brion-xulio-cid-neira/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://lindeiros.gal/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" size="30" placeholder="Your Website" value="" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='11974' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar" data-sticky="1">
		
					<div class="theiaStickySidebar">
			
				<ul>
				
				<li id="rss-17" class="widget widget_rss"><h3 class="widgettitle"><a class="rsswidget" href="https://www.cultura.gal/gl/rssaxenda"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://lindeiros.gal/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.cultura.gal/gl/axenda">Máis axenda</a></h3><ul><li><a class='rsswidget' href='https://www.cultura.gal/gl/evento/19138/7/32426'>Concerto de MJ Pérez</a> <span class="rss-date">18 Marzo, 2017</span></li><li><a class='rsswidget' href='https://www.cultura.gal/gl/evento/28446/13/32147'>Optimismo Florence</a> <span class="rss-date">18 Marzo, 2017</span></li><li><a class='rsswidget' href='https://www.cultura.gal/gl/evento/30121/7/34054'>IGMIG</a> <span class="rss-date">18 Marzo, 2017</span></li><li><a class='rsswidget' href='https://www.cultura.gal/gl/evento/25513/13/32284'>Voaxa e Carmín</a> <span class="rss-date">18 Marzo, 2017</span></li><li><a class='rsswidget' href='https://www.cultura.gal/gl/evento/28723/7/32638'>Guadi Galego</a> <span class="rss-date">18 Marzo, 2017</span></li></ul></li>
<li id="rss-14" class="widget widget_rss"><h3 class="widgettitle"><a class="rsswidget" href="http://www.culturagalega.org/fluxos2.php"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://lindeiros.gal/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.culturagalega.org/">Consello da Cultura Galega</a></h3><ul><li><a class='rsswidget' href='http://www.culturagalega.org/noticia.php?id=27256'>Narf e Begoña Caamaño dan nome a dous premios de música e igualdade</a> <span class="rss-date">31 Decembro, 1969</span></li><li><a class='rsswidget' href='http://www.culturagalega.org/noticia.php?id=27262'>O Festival SonRías Baixas ofrece 15 bandas no seu 15º aniversario</a> <span class="rss-date">31 Decembro, 1969</span></li><li><a class='rsswidget' href='http://www.culturagalega.org/noticia.php?id=27261'>Triángulo de Amor Bizarro e Novedades Carminha finalistas e competidores nos Premios MIN</a> <span class="rss-date">31 Decembro, 1969</span></li><li><a class='rsswidget' href='http://www.culturagalega.org/noticia.php?id=27254'>Axóuxere retoma e amplía a súa residencia de escritores</a> <span class="rss-date">31 Decembro, 1969</span></li><li><a class='rsswidget' href='http://www.culturagalega.org/noticia.php?id=27260'>Afundación reivindica o Lugrís muralista cunha grande exposición</a> <span class="rss-date">31 Decembro, 1969</span></li></ul></li>
<li id="rss-16" class="widget widget_rss"><h3 class="widgettitle"><a class="rsswidget" href="https://www.cultura.gal/es/rssnovas"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://lindeiros.gal/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.cultura.gal/es/novas">Cultura de Galicia</a></h3><ul><li><a class='rsswidget' href='https://www.cultura.gal/es/nova/30265'>La Memoria dixital de Galicia se presenta en el foro estatal sobre cultura inteligente</a> <span class="rss-date">16 Marzo, 2017</span></li><li><a class='rsswidget' href='https://www.cultura.gal/es/nova/30260'>Nueva edición de los Premios Martín Códax para darle visibilidad al trabajo de los profesionales de la industria musical gallega</a> <span class="rss-date">16 Marzo, 2017</span></li><li><a class='rsswidget' href='https://www.cultura.gal/es/nova/30261'>El Premio Literario San Clemente Rosalía-Abanca traerá a la capital gallega a Quiroga, Mesa y Lemaitre</a> <span class="rss-date">16 Marzo, 2017</span></li><li><a class='rsswidget' href='https://www.cultura.gal/es/nova/30229'>Play-Doc, (S8), FICBueu y Xociviga resultan beneficiarios de las ayudas de la Agadic a festivales audiovisuales</a> <span class="rss-date">15 Marzo, 2017</span></li><li><a class='rsswidget' href='https://www.cultura.gal/es/nova/30212'>Sicixia abre en Pontevedra la sexta edición de la Master Class do Audiovisual Galego Augal</a> <span class="rss-date">15 Marzo, 2017</span></li></ul></li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text">			<div class="textwidget">Lindeiros.gal é un lugar xestionado e editado por Lindeiros sc,. 
A información que publicamos chega na sua maioría de axencias de comunicación e gabinetes de prensa.</div>
		</li><li class="widget col-4 widget_text">			<div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/"><img alt="Licencia Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc/4.0/88x31.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" href="http://purl.org/dc/dcmitype/InteractiveResource" property="dct:title" rel="dct:type">Lindeiros</span> por <span xmlns:cc="http://creativecommons.org/ns#" property="cc:attributionName">Lindeiros sc</span> distribuese baixo unha <a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/">Licencia Creative Commons Atribución-NoComercial 4.0 Internacional</a>.</div>
		</li><li class="widget col-4 widget_text">			<div class="textwidget"><body>
<a href="/mailto: redaccion@lindeiros.com">Notas de prensa e mailing: 
redaccion@lindeiros.com</a>
</body>




<body>
<a href="/mailto: contacto@lindeiros.com">Contacto:
contacto@lindeiros.com
</a>

</body>




<body>
<a href="/mailto: publicidad@lindeiros.com">

Publicidade:publicidad@lindeiros.com</a>
</body>



</div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://lindeiros.gal/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://lindeiros.gal/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lindeiros.gal/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/lindeiros.gal\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lindeiros.gal/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://lindeiros.gal/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://lindeiros.gal/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://lindeiros.gal/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://lindeiros.gal/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-cookies-layout-ventana cdp-cookies-pos-inferior cdp-cookies-tema-blanco">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:17px !important;line-height:17px !important">Uso de cookies</h4><p style="font-size:14px !important;line-height:14px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://lindeiros.gal/?p=1469" style="font-size:14px !important;line-height:14px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank">plugin cookies</a></p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a>
	</div>
</div>

</body>
</html>