
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="gl-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="gl-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="gl-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Melide incorpora o coreano, o chinés e o xaponés as súas guías informativas - Lindeiros</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://lindeiros.gal/xmlrpc.php" />
	

	

<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="O Concello de Melide vén de incorporar tres linguas ás súas guías informativas debido ao alto incremento das nacionalidades coreana, xaponesa e chinesa"/>
<link rel="canonical" href="http://lindeiros.gal/melide-guias-informativas/" />
<meta property="og:locale" content="gl_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Melide incorpora o coreano, o chinés e o xaponés as súas guías informativas - Lindeiros" />
<meta property="og:description" content="O Concello de Melide vén de incorporar tres linguas ás súas guías informativas debido ao alto incremento das nacionalidades coreana, xaponesa e chinesa" />
<meta property="og:url" content="http://lindeiros.gal/melide-guias-informativas/" />
<meta property="og:site_name" content="Lindeiros" />
<meta property="article:publisher" content="https://www.facebook.com/xornallindeiros" />
<meta property="article:tag" content="Bisbarra" />
<meta property="article:tag" content="Camiño de Santiago" />
<meta property="article:tag" content="Servizos" />
<meta property="article:tag" content="Turismo" />
<meta property="article:section" content="Melide" />
<meta property="article:published_time" content="2017-10-21T02:57:20+02:00" />
<meta property="article:modified_time" content="2017-10-21T01:58:30+02:00" />
<meta property="og:updated_time" content="2017-10-21T01:58:30+02:00" />
<meta property="og:image" content="http://lindeiros.gal/wp-content/uploads/2017/10/melide-guias-informativas-slide-21-outubro-2017_r.jpg" />
<meta property="og:image:width" content="702" />
<meta property="og:image:height" content="336" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="O Concello de Melide vén de incorporar tres linguas ás súas guías informativas debido ao alto incremento das nacionalidades coreana, xaponesa e chinesa" />
<meta name="twitter:title" content="Melide incorpora o coreano, o chinés e o xaponés as súas guías informativas - Lindeiros" />
<meta name="twitter:site" content="@lindeiros_com" />
<meta name="twitter:image" content="http://lindeiros.gal/wp-content/uploads/2017/10/melide-guias-informativas-slide-21-outubro-2017_r.jpg" />
<meta name="twitter:creator" content="@lindeiros_com" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/lindeiros.gal\/","name":"Lindeiros","potentialAction":{"@type":"SearchAction","target":"http:\/\/lindeiros.gal\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lindeiros &raquo; Feed" href="http://lindeiros.gal/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lindeiros &raquo; Feed de comentarios" href="http://lindeiros.gal/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lindeiros &raquo; Melide incorpora o coreano, o chinés e o xaponés as súas guías informativas Feed de comentarios" href="http://lindeiros.gal/melide-guias-informativas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lindeiros.gal\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='front-estilos-css'  href='http://lindeiros.gal/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://lindeiros.gal/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='download-attachments-frontend-css'  href='http://lindeiros.gal/wp-content/plugins/download-attachments/css/frontend.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://lindeiros.gal/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='SFSImainCss-css'  href='http://lindeiros.gal/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://lindeiros.gal/wp-content/themes/smart-mag-child/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://lindeiros.gal/wp-content/themes/smart-mag/css/responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://lindeiros.gal/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://lindeiros.gal/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='http://lindeiros.gal/wp-content/themes/smart-mag/css/skin-light.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://lindeiros.gal/?__custom_css=1&#038;ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://lindeiros.gal/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lindeiros.gal/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"http:\/\/lindeiros.gal\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"http:\/\/lindeiros.gal\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lindeiros.gal/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://lindeiros.gal/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://lindeiros.gal/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://lindeiros.gal/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://lindeiros.gal/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lindeiros.gal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lindeiros.gal/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://lindeiros.gal/?p=23905' />
<link rel="alternate" type="application/json+oembed" href="http://lindeiros.gal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flindeiros.gal%2Fmelide-guias-informativas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lindeiros.gal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flindeiros.gal%2Fmelide-guias-informativas%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-83450605-1', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'linkid', 'linkid.js');
			ga('set', 'anonymizeIP', true);
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');
		</script>

		<meta name="specificfeeds-verification-code-bDdyWW1YellsYU03TWlSWmNyeWdsbTJZNjlwUmNCYUdqb0w2bGpReGF2L0R3V3NkeWJBR2tWQ2dmbTQvTXFnTE9qdGhPTm82dTdMMUNaSjdmdGZPWkFyZFl6SXFraWZZcDk2Mm9MVmJOa2xkNWxLYUlacXYrTjNjdzZHOStVek58WW5jaEtOV0l1akdWK3NYWnpoY3BGVXhybTFEdDhTREZWaUltVUdFVmZiQT0=" content="Hw0ehe7czLa62AgGUAQf"/>    	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_1.79")
            });
			function sfsi_processfurther(ref) {
				var feed_id = 'bDdyWW1YellsYU03TWlSWmNyeWdsbTJZNjlwUmNCYUdqb0w2bGpReGF2L0R3V3NkeWJBR2tWQ2dmbTQvTXFnTE9qdGhPTm82dTdMMUNaSjdmdGZPWkFyZFl6SXFraWZZcDk2Mm9MVmJOa2xkNWxLYUlacXYrTjNjdzZHOStVek58WW5jaEtOV0l1akdWK3NYWnpoY3BGVXhybTFEdDhTREZWaUltVUdFVmZiQT0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url ="https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
        <style type="text/css" aria-selected="true">
			.sfsi_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<!-- <meta name="NextGEN" version="2.2.14" /> -->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><meta name="generator" content="Powered by Slider Revolution 5.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
	
<!--[if lt IE 9]>
<script src="http://lindeiros.gal/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel='stylesheet' id='nextgen_widgets_style-css'  href='http://lindeiros.gal/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.min.css?ver=2.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='http://lindeiros.gal/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/nextgen_basic_slideshow.min.css?ver=2.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://lindeiros.gal/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='http://lindeiros.gal/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=2.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://lindeiros.gal/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://lindeiros.gal/wp-content/ngg_styles/nggallery.css?ver=2.2.14' type='text/css' media='all' />
</head>


<body class="post-template-default single single-post postid-23905 single-format-standard page-builder right-sidebar boxed has-nav-light has-nav-full">

<div class="main-wrap">

	
	
	<div class="top-bar dark">

		<div class="wrap">
			<section class="top-bar-content cf">
			
				
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="tech">
			
				<div class="title">
							<a href="http://lindeiros.gal/" title="Lindeiros" rel="home" class">
		
														
								
				<img src="http://lindeiros.gal/wp-content/uploads/2017/09/Lindeiros_banner2cabecera-prueba3.png" class="logo-image" alt="Lindeiros"  />
					 
						
		</a>				</div>
				
									
					<div class="right">
					<div class="textwidget custom-html-widget"><ul class="social-icons cf">
	<li><a href="https://www.facebook.com/lindeirosxornal/" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="https://twitter.com/Lindeiros_com" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
</ul></div>					</div>
					
								
			</header>
				
							
		</div>
		
		
<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal">

	<nav class="navigation cf nav-full nav-light has-search">
	
		<div class="wrap">
		
			<div class="mobile" data-type="off-canvas" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>
			
			<div class="menu-cabecera-container"><ul id="menu-cabecera" class="menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-131"><a target="_blank" href="http://lindeiros.gal/bisbarra/">Bisbarra</a><ul class="mega-menu links row">
		<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-134"><a target="_blank" href="http://lindeiros.gal/category/ames/">Ames</a></li>
	<li id="menu-item-10742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-396 menu-item-10742"><a href="http://lindeiros.gal/category/abanha/">A Baña</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-133"><a href="http://lindeiros.gal/category/aestrada/">A Estrada</a></li>
	<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11 menu-item-135"><a href="http://lindeiros.gal/category/arzua/">Arzúa</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12 menu-item-136"><a href="http://lindeiros.gal/category/boqueixon/">Boqueixón</a></li>
	<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-137"><a href="http://lindeiros.gal/category/brion/">Brión</a></li>
	<li id="menu-item-21066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-954 menu-item-21066"><a href="http://lindeiros.gal/category/compostela/">Compostela</a></li>
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-138"><a href="http://lindeiros.gal/category/frades/">Frades</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-27 menu-item-139"><a href="http://lindeiros.gal/category/lalin/">Lalín</a></li>
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-140"><a href="http://lindeiros.gal/category/lousame/">Lousame</a></li>
	<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-29 menu-item-141"><a href="http://lindeiros.gal/category/melide/">Melide</a></li>
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-142"><a href="http://lindeiros.gal/category/negreira/">Negreira</a></li>
	<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15 menu-item-143"><a href="http://lindeiros.gal/category/opino/">O Pino</a></li>
	<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16 menu-item-144"><a href="http://lindeiros.gal/category/ordes/">Ordes</a></li>
	<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17 menu-item-145"><a href="http://lindeiros.gal/category/oroso/">Oroso</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18 menu-item-146"><a href="http://lindeiros.gal/category/padron/">Padrón</a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19 menu-item-147"><a href="http://lindeiros.gal/category/rois/">Rois</a></li>
	<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-148"><a href="http://lindeiros.gal/category/santacomba/">Santa Comba</a></li>
	<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-28 menu-item-150"><a href="http://lindeiros.gal/category/silleda/">Silleda</a></li>
	<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21 menu-item-151"><a href="http://lindeiros.gal/category/teo/">Teo</a></li>
	<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-152"><a href="http://lindeiros.gal/category/tordoia/">Tordoia</a></li>
	<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23 menu-item-153"><a href="http://lindeiros.gal/category/touro/">Touro</a></li>
	<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24 menu-item-154"><a href="http://lindeiros.gal/category/trazo/">Trazo</a></li>
	<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-155"><a href="http://lindeiros.gal/category/valdodubra/">Val do Dubra</a></li>
	<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-156"><a href="http://lindeiros.gal/category/vedra/">Vedra</a></li>
	<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-157"><a href="http://lindeiros.gal/category/viladecruces/">Vila de Cruces</a></li>
</ul>
</li>
<li id="menu-item-1390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5 menu-item-1390"><a href="http://lindeiros.gal/category/colaboradores/">Colaboracións</a>
<ul  class="sub-menu">
	<li id="menu-item-23448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23448"><a href="http://lindeiros.gal/tag/mandingo/">Mandingo</a></li>
	<li id="menu-item-2190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2190"><a href="http://lindeiros.gal/lindeiros/cartas-ao-director/">Cartas ao director</a></li>
	<li id="menu-item-1391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1391"><a href="http://lindeiros.gal/?tag=andresgomez">Andrés Gómez</a></li>
	<li id="menu-item-1392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1392"><a href="http://lindeiros.gal/?tag=fatimagarcia">Fátima García</a></li>
	<li id="menu-item-1393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1393"><a href="http://lindeiros.gal/?tag=quenerapu">Iñaki Quenerapú</a></li>
	<li id="menu-item-1394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1394"><a href="http://lindeiros.gal/tag/xosemarcial/">Xosé Marcial Díaz</a></li>
	<li id="menu-item-8252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8252"><a href="http://lindeiros.gal/tag/nolasco/">Beatríz Nolasco</a></li>
</ul>
</li>
<li id="menu-item-3398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3398"><a target="_blank" href="http://lindeiros.gal/inicio/axenda/">Axenda</a></li>
<li id="menu-item-1067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1067"><a href="http://lindeiros.gal/lindeiros/entrevistas/">Entrevistas</a>
<ul  class="sub-menu">
	<li id="menu-item-13770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13770"><a href="http://lindeiros.gal/tag/alcaldes/">Alcaldes</a></li>
	<li id="menu-item-11747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11747"><a href="http://lindeiros.gal/tag/maiores/">Maiores</a></li>
</ul>
</li>
<li id="menu-item-678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-678"><a href="http://lindeiros.gal/lindeiros/universidade/">Universidade</a></li>
<li id="menu-item-8856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8856"><a target="_blank" href="http://lindeiros.gal/lindeiros/reportaxes/">Reportaxes</a></li>
<li id="menu-item-8857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8857"><a target="_blank" href="http://lindeiros.gal/tag/lugares/">Lugares</a></li>
</ul></div>			
						
				<div class="mobile-menu-container"><ul id="menu-cabecera-1" class="menu mobile-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-131"><a target="_blank" href="http://lindeiros.gal/bisbarra/">Bisbarra</a><ul class="mega-menu links row">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-134"><a target="_blank" href="http://lindeiros.gal/category/ames/">Ames</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-396 menu-item-10742"><a href="http://lindeiros.gal/category/abanha/">A Baña</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-133"><a href="http://lindeiros.gal/category/aestrada/">A Estrada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11 menu-item-135"><a href="http://lindeiros.gal/category/arzua/">Arzúa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12 menu-item-136"><a href="http://lindeiros.gal/category/boqueixon/">Boqueixón</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-137"><a href="http://lindeiros.gal/category/brion/">Brión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-954 menu-item-21066"><a href="http://lindeiros.gal/category/compostela/">Compostela</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-138"><a href="http://lindeiros.gal/category/frades/">Frades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-27 menu-item-139"><a href="http://lindeiros.gal/category/lalin/">Lalín</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-140"><a href="http://lindeiros.gal/category/lousame/">Lousame</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-29 menu-item-141"><a href="http://lindeiros.gal/category/melide/">Melide</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-142"><a href="http://lindeiros.gal/category/negreira/">Negreira</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15 menu-item-143"><a href="http://lindeiros.gal/category/opino/">O Pino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16 menu-item-144"><a href="http://lindeiros.gal/category/ordes/">Ordes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17 menu-item-145"><a href="http://lindeiros.gal/category/oroso/">Oroso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18 menu-item-146"><a href="http://lindeiros.gal/category/padron/">Padrón</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19 menu-item-147"><a href="http://lindeiros.gal/category/rois/">Rois</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-148"><a href="http://lindeiros.gal/category/santacomba/">Santa Comba</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-28 menu-item-150"><a href="http://lindeiros.gal/category/silleda/">Silleda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21 menu-item-151"><a href="http://lindeiros.gal/category/teo/">Teo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-152"><a href="http://lindeiros.gal/category/tordoia/">Tordoia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23 menu-item-153"><a href="http://lindeiros.gal/category/touro/">Touro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24 menu-item-154"><a href="http://lindeiros.gal/category/trazo/">Trazo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-155"><a href="http://lindeiros.gal/category/valdodubra/">Val do Dubra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-156"><a href="http://lindeiros.gal/category/vedra/">Vedra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-157"><a href="http://lindeiros.gal/category/viladecruces/">Vila de Cruces</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5 menu-item-1390"><a href="http://lindeiros.gal/category/colaboradores/">Colaboracións</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23448"><a href="http://lindeiros.gal/tag/mandingo/">Mandingo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2190"><a href="http://lindeiros.gal/lindeiros/cartas-ao-director/">Cartas ao director</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1391"><a href="http://lindeiros.gal/?tag=andresgomez">Andrés Gómez</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1392"><a href="http://lindeiros.gal/?tag=fatimagarcia">Fátima García</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1393"><a href="http://lindeiros.gal/?tag=quenerapu">Iñaki Quenerapú</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1394"><a href="http://lindeiros.gal/tag/xosemarcial/">Xosé Marcial Díaz</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8252"><a href="http://lindeiros.gal/tag/nolasco/">Beatríz Nolasco</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3398"><a target="_blank" href="http://lindeiros.gal/inicio/axenda/">Axenda</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1067"><a href="http://lindeiros.gal/lindeiros/entrevistas/">Entrevistas</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13770"><a href="http://lindeiros.gal/tag/alcaldes/">Alcaldes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11747"><a href="http://lindeiros.gal/tag/maiores/">Maiores</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-678"><a href="http://lindeiros.gal/lindeiros/universidade/">Universidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8856"><a target="_blank" href="http://lindeiros.gal/lindeiros/reportaxes/">Reportaxes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8857"><a target="_blank" href="http://lindeiros.gal/tag/lugares/">Lugares</a></li>
</ul></div>			
				
		</div>
		
	</nav>

		
	<div class="nav-search nav-light-search wrap">
				
		<div class="search-overlay">
			<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
			
		<div class="search">
			<form role="search" action="http://lindeiros.gal/" method="get">
				<input type="text" name="s" class="query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->		</div>
	</div>
	
		
</div>		
	</div>	


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-23905" class="post-23905 post type-post status-publish format-standard has-post-thumbnail category-melide tag-bisbarra tag-camino-de-santiago tag-servizos tag-turismo title-above" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name headline">
			Melide incorpora o coreano, o chinés e o xaponés as súas guías informativas			</h1>
			
			<a href="http://lindeiros.gal/melide-guias-informativas/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">By 
				<span class="reviewer" itemprop="author"><a href="http://lindeiros.gal/author/manel/" title="Artigos de Lindeiros" rel="author">Lindeiros</a></span>
			</span>
			 
			<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2017-10-21T02:57:20+02:00" title="2017-10-21" itemprop="datePublished">21 Outubro, 2017</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://lindeiros.gal/category/melide/" rel="category tag">Melide</a></span>
				
		</div>		
			

		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<h3 style="text-align: justify;"><a href="http://lindeiros.gal/category/melide/" target="_blank" rel="noopener">Melide</a>, 21 de outubro do 2017 &#8211; &nbsp;O Concello de Melide vén de incorporar tres linguas ás súas guías informativas debido ao alto incremento das nacionalidades coreana, xaponesa e chinesa.</h3>
<p style="text-align: justify;"><a href="http://lindeiros.gal/wp-content/uploads/2017/10/melide-guias-informativas-normal-21-outubro-2017_r.jpg"><img class="alignright size-medium wp-image-23906" src="http://lindeiros.gal/wp-content/uploads/2017/10/melide-guias-informativas-normal-21-outubro-2017_r-225x300.jpg" alt="" width="225" height="300" srcset="http://lindeiros.gal/wp-content/uploads/2017/10/melide-guias-informativas-normal-21-outubro-2017_r-225x300.jpg 225w, http://lindeiros.gal/wp-content/uploads/2017/10/melide-guias-informativas-normal-21-outubro-2017_r.jpg 450w" sizes="(max-width: 225px) 100vw, 225px" /></a>As guías informativas que conteñen información sobre o patrimonio cultural e arquitectónico de Melide ofreceranse neses tres idiomas, tendo como obxetivo mellorar a comunicación cos peregrinos e visitantes que chegan ao concello.</p>
<p style="text-align: justify;">A alcaldesa Dalia García presentou a nova guía informativa que une nun mesmo documento as explicacións do municipio melidense nos tres idiomas.&nbsp; A guía ofrece unha pequena explicación sobre a historia de Melide, analiza o Camiño Francés e Primitivo e os monumentos máis importantes ao seu paso pola vila&nbsp; e polo concellos limítrofes.&nbsp; A guía ten tamén un pequeno apartado dedicado ás festas,&nbsp; á gastronomía, ao lecer e o tempo libre e fai referencia aos comercios e mercados. Incorpora un plano onde a ademais están recollidos os teléfonos de interese como pode ser a Garda Civil, Protección Civil, Policía Local ou o Centro de Saúde, entre outros.</p>
<p style="text-align: justify;">Actualmente a guía informativa estaba en activo en galego, castelán, inglés, italiano, alemán e francés.&nbsp; Coa suma dos idiomas xaponés, coreano e chinés, ofrécese información a peregrinos e visitantes a Melide nun total de 9 linguas.&nbsp;</p>
<h4 style="text-align: justify;">Máis de 500 persoas á semana</h4>
<p style="text-align: justify;">As técnicas de Turismo do Concello de Melide explicaban que na última semana achegáronse máis de 500 persoas á Casa Museo de Furelos, lugar dende onde realizan o seu labor de información. Aínda que as nacionalidades mudaron con respeto ao verán, xa que os españois e italianos descenderon e agora os visitantes son latinoamericanos, europeos e coreanos, o volume de persoas que visitan Melide “descendeu pouco en relación as cifras do verán”, explicaba unha técnica de Turismo na mañá de hoxe.</p>






		
				
					<div class="tagcloud"><a href="http://lindeiros.gal/tag/bisbarra/" rel="tag">Bisbarra</a> <a href="http://lindeiros.gal/tag/camino-de-santiago/" rel="tag">Camiño de Santiago</a> <a href="http://lindeiros.gal/tag/servizos/" rel="tag">Servizos</a> <a href="http://lindeiros.gal/tag/turismo/" rel="tag">Turismo</a></div>
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Flindeiros.gal%2Fmelide-guias-informativas%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Flindeiros.gal%2Fmelide-guias-informativas%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Flindeiros.gal%2Fmelide-guias-informativas%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Flindeiros.gal%2Fmelide-guias-informativas%2F&amp;media=http%3A%2F%2Flindeiros.gal%2Fwp-content%2Fuploads%2F2017%2F10%2Fmelide-guias-informativas-slide-21-outubro-2017_r.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Flindeiros.gal%2Fmelide-guias-informativas%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Flindeiros.gal%2Fmelide-guias-informativas%2F&amp;name=Melide+incorpora+o+coreano%2C+o+chin%C3%A9s+e+o+xapon%C3%A9s+as+s%C3%BAas+gu%C3%ADas+informativas" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Melide%20incorpora%20o%20coreano%2C%20o%20chin%C3%A9s%20e%20o%20xapon%C3%A9s%20as%20s%C3%BAas%20gu%C3%ADas%20informativas&amp;body=http%3A%2F%2Flindeiros.gal%2Fmelide-guias-informativas%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>



	<section class="navigate-posts">
	
		<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Previous Article</span><span class="link"><a href="http://lindeiros.gal/xornadas-micoloxicas-csc-de-conxo/" rel="prev">Xornadas Micolóxicas do CSC de Conxo</a></span>		</div>
		
		<div class="next"><span class="main-color title">Next Article <i class="fa fa-chevron-right"></i></span><span class="link"><a href="http://lindeiros.gal/silleda-comite-irmandamento/" rel="next">Silleda crea un Comité de Irmandamento</a></span>		</div>
		
	</section>



	
	<section class="related-posts">
		<h3 class="section-head">Related Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://lindeiros.gal/deputacion-mellora-pias-toques/" title="A Deputación adxudica a mellora da estrada DP 4604 de Melide ás Pías por Toques" class="image-link">
						<img width="214" height="140" src="http://lindeiros.gal/wp-content/uploads/2017/10/deputacion-arranxo-dp-4604-slide-18-outubro-2017_r-214x140.jpg" class="image wp-post-image" alt="" title="A Deputación adxudica a mellora da estrada DP 4604 de Melide ás Pías por Toques" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-10-18T03:00:28+02:00" itemprop="datePublished" class="meta-item">18 Outubro, 2017</time><span class="meta-item comments"><a href="http://lindeiros.gal/deputacion-mellora-pias-toques/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://lindeiros.gal/deputacion-mellora-pias-toques/" title="A Deputación adxudica a mellora da estrada DP 4604 de Melide ás Pías por Toques">A Deputación adxudica a mellora da estrada DP 4604 de Melide ás Pías por Toques</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://lindeiros.gal/casa-da-cultura-de-melide/" title="Abre a segunda planta da Casa da Cultura de Melide" class="image-link">
						<img width="214" height="140" src="http://lindeiros.gal/wp-content/uploads/2017/10/melide-segundaplanta-casa-cultura-slide-7-outubro-2017-2_r-214x140.jpg" class="image wp-post-image" alt="" title="Abre a segunda planta da Casa da Cultura de Melide" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-10-08T05:59:12+02:00" itemprop="datePublished" class="meta-item">8 Outubro, 2017</time><span class="meta-item comments"><a href="http://lindeiros.gal/casa-da-cultura-de-melide/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://lindeiros.gal/casa-da-cultura-de-melide/" title="Abre a segunda planta da Casa da Cultura de Melide">Abre a segunda planta da Casa da Cultura de Melide</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://lindeiros.gal/melide-mellora-sinalizacion-horizontal/" title="Melide mellora a sinalización horizontal da vila" class="image-link">
						<img width="214" height="140" src="http://lindeiros.gal/wp-content/uploads/2017/10/melide-repintado-sinalizacion-horizontal-slide-2-outubro-2017_r-214x140.jpg" class="image wp-post-image" alt="" title="Melide mellora a sinalización horizontal da vila" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-10-02T02:53:12+02:00" itemprop="datePublished" class="meta-item">2 Outubro, 2017</time><span class="meta-item comments"><a href="http://lindeiros.gal/melide-mellora-sinalizacion-horizontal/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://lindeiros.gal/melide-mellora-sinalizacion-horizontal/" title="Melide mellora a sinalización horizontal da vila">Melide mellora a sinalización horizontal da vila</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/melide-guias-informativas/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://lindeiros.gal/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" size="30" placeholder="Your Website" value="" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='23905' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar" data-sticky="1">
		
					<div class="theiaStickySidebar">
			
				<ul>
				
				<li id="sfsi-widget-9" class="widget sfsi"><h3 class="widgettitle">Síguenos nas redes</h3>            <div class="sfsi_widget" data-position="widget">   
				<div id='sfsi_wDiv'></div>
                    <div class="norm_row sfsi_wDiv"  style="width:225px;text-align:right;position:absolute;"><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' effect='scale' target='_blank'  href='https://www.facebook.com/lindeirosxornal/' id='sfsiid_facebook' alt='Facebook' style='opacity:1' ><img alt='Facebook' title='Facebook' src='http://lindeiros.gal/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/glossy/glossy_facebook.png' width='40' height='40' style='' class='sfcm sfsi_wicon' effect='scale'   /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' effect='scale' target='_blank'  href='https://twitter.com/Lindeiros_com' id='sfsiid_twitter' alt='Twitter' style='opacity:1' ><img alt='Twitter' title='Twitter' src='http://lindeiros.gal/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/glossy/glossy_twitter.png' width='40' height='40' style='' class='sfcm sfsi_wicon' effect='scale'   /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' effect='scale' target='_blank'  href='http://www.specificfeeds.com/widgets/emailSubscribeEncFeed/bDdyWW1YellsYU03TWlSWmNyeWdsbTJZNjlwUmNCYUdqb0w2bGpReGF2L0R3V3NkeWJBR2tWQ2dmbTQvTXFnTE9qdGhPTm82dTdMMUNaSjdmdGZPWkFyZFl6SXFraWZZcDk2Mm9MVmJOa2xkNWxLYUlacXYrTjNjdzZHOStVek58WW5jaEtOV0l1akdWK3NYWnpoY3BGVXhybTFEdDhTREZWaUltVUdFVmZiQT0=/OA==/' id='sfsiid_email' alt='EMAIL' style='opacity:1' ><img alt='EMAIL' title='EMAIL' src='http://lindeiros.gal/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/glossy/glossy_email.png' width='40' height='40' style='' class='sfcm sfsi_wicon' effect='scale'   /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' effect='scale' target='_blank'  href='https://www.youtube.com/channel/UCmhAKpvJfscH2Z_DLC-w_Mg' id='sfsiid_youtube' alt='YOUTUBE' style='opacity:1' ><img alt='YOUTUBE' title='YOUTUBE' src='http://lindeiros.gal/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/glossy/glossy_youtube.png' width='40' height='40' style='' class='sfcm sfsi_wicon' effect='scale'   /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' effect='scale' target='_blank'  href='https://www.instagram.com/xornal_lindeiros/' id='sfsiid_instagram' alt='INSTAGRAM' style='opacity:1' ><img alt='INSTAGRAM' title='INSTAGRAM' src='http://lindeiros.gal/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/glossy/glossy_instagram.png' width='40' height='40' style='' class='sfcm sfsi_wicon' effect='scale'   /></a></div></div></div ><div id="sfsi_holder" class="sfsi_holders" style="position: relative; float: left;width:100%;z-index:-1;"></div ><script>jQuery(".sfsi_widget").each(function( index ) {
					if(jQuery(this).attr("data-position") == "widget")
					{
						var wdgt_hght = jQuery(this).children(".norm_row.sfsi_wDiv").height();
						var title_hght = jQuery(this).parent(".widget.sfsi").children(".widget-title").height();
						var totl_hght = parseInt( title_hght ) + parseInt( wdgt_hght );
						jQuery(this).parent(".widget.sfsi").css("min-height", totl_hght+"px");
					}
				});</script>	      		<div style="clear: both;"></div>
            </div>
            </li>
<li id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Suscríbete</h3><div class="textwidget custom-html-widget"><form style="border: 1px solid #ccc; padding: 3px; text-align: center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow">inserta o teu mail e recibe cada día no teu correo as novas que publica Lindeiros:

<input style="width: 140px;" name="email" type="text" />

<input name="uri" type="hidden" value="LINDEIROS" /><input name="loc" type="hidden" value="pt_BR" /><input type="submit" value="Subscríbete" />Delivered by <a href="https://feedburner.google.com" target="_blank" rel="noopener">FeedBurner</a>

</form></div></li>
<li id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe width='325' height='440' src='http://servizos.meteogalicia.gal/widget/html/widget_galicia.html?language=gl&fondo=F3F3F8'  style='border:2px solid #026634;'></iframe></div></li>
<li id="slideshow-2" class="widget widget_slideshow"><h3 class="widgettitle">Imaxes de Lindeiros</h3><div class="ngg_slideshow widget">
    

<div class="ngg-slideshow-image-list ngg-slideshow-nojs" id="ngg-slideshow-4af88f8e47c6e66d86d6af6363d6c65f-15705155300-image-list">
	<div id="ngg-image-0" class="ngg-gallery-slideshow-image" >
		<img data-image-id='45'
		     title=""
		     alt="Santiago"
		     src="http://lindeiros.gal/wp-content/gallery/prueba-galeria/Santiago-Entroido2017_DSC1525-normal_r.jpg"
		     width="325"
		     height="217"/>
		</div> 
<div id="ngg-image-1" class="ngg-gallery-slideshow-image" >
		<img data-image-id='85'
		     title=""
		     alt="ordes exito lacon con grelos normal 7 13 marzo 2017_r"
		     src="http://lindeiros.gal/wp-content/gallery/lacon-con-grelos-2017/ordes-exito-lacon-con-grelos-normal-7-13-marzo-2017_r.jpg"
		     width="225"
		     height="300"/>
		</div> 
<div id="ngg-image-2" class="ngg-gallery-slideshow-image" >
		<img data-image-id='103'
		     title=""
		     alt="20170401_185054_r"
		     src="http://lindeiros.gal/wp-content/gallery/i-foro-inventa/20170401_185054_r.jpg"
		     width="325"
		     height="183"/>
		</div> 
<div id="ngg-image-3" class="ngg-gallery-slideshow-image" >
		<img data-image-id='175'
		     title=""
		     alt="alex-de-jesus-os-tilos_r"
		     src="http://lindeiros.gal/wp-content/gallery/beisbol-os-tilos-primavera-2017/alex-de-jesus-os-tilos_r.jpg"
		     width="325"
		     height="244"/>
		</div> 
<div id="ngg-image-4" class="ngg-gallery-slideshow-image" >
		<img data-image-id='277'
		     title=""
		     alt="Semana-Verde_40-edicion-20170608_124419_r"
		     src="http://lindeiros.gal/wp-content/gallery/semana-verde-2017/Semana-Verde_40-edicion-20170608_124419_r.jpg"
		     width="325"
		     height="183"/>
		</div> 
<div id="ngg-image-5" class="ngg-gallery-slideshow-image" >
		<img data-image-id='289'
		     title=""
		     alt="Semana-Verde_40-edicion-20170608_160105_r"
		     src="http://lindeiros.gal/wp-content/gallery/semana-verde-2017/Semana-Verde_40-edicion-20170608_160105_r.jpg"
		     width="325"
		     height="183"/>
		</div> 
<div id="ngg-image-6" class="ngg-gallery-slideshow-image" >
		<img data-image-id='323'
		     title=""
		     alt="Numax_DSC8598_r"
		     src="http://lindeiros.gal/wp-content/gallery/numax-xunho-2017/Numax_DSC8598_r.jpg"
		     width="325"
		     height="217"/>
		</div> 
<div id="ngg-image-7" class="ngg-gallery-slideshow-image" >
		<img data-image-id='389'
		     title=""
		     alt="Forxa-na-Quintana-normal-18-xunho-2017_DSC0258_r"
		     src="http://lindeiros.gal/wp-content/gallery/obradoiro-forxa-compostela-2017/Forxa-na-Quintana-normal-18-xunho-2017_DSC0258_r.jpg"
		     width="325"
		     height="217"/>
		</div> 
<div id="ngg-image-8" class="ngg-gallery-slideshow-image" >
		<img data-image-id='407'
		     title=""
		     alt="Pacto-x-Ames-Aldea-Nova-normal-20-xunho-20177_r"
		     src="http://lindeiros.gal/wp-content/gallery/pacto-x-ames-estado-aldea-nova-xunho-2017/Pacto-x-Ames-Aldea-Nova-normal-20-xunho-20177_r.jpg"
		     width="169"
		     height="300"/>
		</div> 
<div id="ngg-image-9" class="ngg-gallery-slideshow-image" >
		<img data-image-id='464'
		     title=""
		     alt="De-tapas-por-Galicia-5-xullo-2017_DSC2650_r"
		     src="http://lindeiros.gal/wp-content/gallery/iii-gala-de-tapas-por-galicia/De-tapas-por-Galicia-5-xullo-2017_DSC2650_r.jpg"
		     width="325"
		     height="217"/>
		</div> 
<div id="ngg-image-10" class="ngg-gallery-slideshow-image" >
		<img data-image-id='467'
		     title=""
		     alt="De-tapas-por-Galicia-5-xullo-2017_DSC2717_r"
		     src="http://lindeiros.gal/wp-content/gallery/iii-gala-de-tapas-por-galicia/De-tapas-por-Galicia-5-xullo-2017_DSC2717_r.jpg"
		     width="325"
		     height="217"/>
		</div> 
<div id="ngg-image-11" class="ngg-gallery-slideshow-image" >
		<img data-image-id='606'
		     title=""
		     alt="Sabucedo_10_DSC4079_r"
		     src="http://lindeiros.gal/wp-content/gallery/rapa-das-bestas-sabucedo-2017/Sabucedo_10_DSC4079_r.jpg"
		     width="325"
		     height="217"/>
		</div> 
<div id="ngg-image-12" class="ngg-gallery-slideshow-image" >
		<img data-image-id='607'
		     title=""
		     alt="Sabucedo_10_DSC4083_r"
		     src="http://lindeiros.gal/wp-content/gallery/rapa-das-bestas-sabucedo-2017/Sabucedo_10_DSC4083_r.jpg"
		     width="325"
		     height="217"/>
		</div> 
<div id="ngg-image-13" class="ngg-gallery-slideshow-image" >
		<img data-image-id='608'
		     title=""
		     alt="Sabucedo_10_DSC4135_r"
		     src="http://lindeiros.gal/wp-content/gallery/rapa-das-bestas-sabucedo-2017/Sabucedo_10_DSC4135_r.jpg"
		     width="325"
		     height="217"/>
		</div> 
<div id="ngg-image-14" class="ngg-gallery-slideshow-image" >
		<img data-image-id='624'
		     title=""
		     alt="Muiño-de-Lermo_DSC4415_r"
		     src="http://lindeiros.gal/wp-content/gallery/xogo-da-chave/Mui%C3%B1o-de-Lermo_DSC4415_r.jpg"
		     width="325"
		     height="217"/>
		</div> 
<div id="ngg-image-15" class="ngg-gallery-slideshow-image" >
		<img data-image-id='648'
		     title=""
		     alt="DSC_5563_r"
		     src="http://lindeiros.gal/wp-content/gallery/fogos-do-apostolo/DSC_5563_r.jpg"
		     width="325"
		     height="217"/>
		</div> 
<div id="ngg-image-16" class="ngg-gallery-slideshow-image" >
		<img data-image-id='807'
		     title=""
		     alt="Feito-a-man-Narf-normal-30-agosto-2017_DSC2781_r"
		     src="http://lindeiros.gal/wp-content/gallery/narf-concerto-homenaxe-previa/Feito-a-man-Narf-normal-30-agosto-2017_DSC2781_r.jpg"
		     width="325"
		     height="217"/>
		</div> 
<div id="ngg-image-17" class="ngg-gallery-slideshow-image" >
		<img data-image-id='836'
		     title=""
		     alt="001Out-Códax-FvalDSC_0643-normal_r"
		     src="http://lindeiros.gal/wp-content/gallery/outono-codax-festival-previo-2017/001Out-C%C3%B3dax-FvalDSC_0643-normal_r.jpg"
		     width="325"
		     height="218"/>
		</div> 
<div id="ngg-image-18" class="ngg-gallery-slideshow-image" >
		<img data-image-id='861'
		     title=""
		     alt="Vedra-Carreira-Gundian-2016_DSC0157_r"
		     src="http://lindeiros.gal/wp-content/gallery/carreira-gundian-2016/Vedra-Carreira-Gundian-2016_DSC0157_r.jpg"
		     width="325"
		     height="217"/>
		</div> 
<div id="ngg-image-19" class="ngg-gallery-slideshow-image" >
		<img data-image-id='866'
		     title=""
		     alt="Festa-do-Ensanche-normal-20170930_131739_r"
		     src="http://lindeiros.gal/wp-content/gallery/festa-55-no-ensanche-2017/Festa-do-Ensanche-normal-20170930_131739_r.jpg"
		     width="325"
		     height="244"/>
		</div> 
</div>
<div class="ngg-galleryoverview ngg-slideshow"
     id="ngg-slideshow-4af88f8e47c6e66d86d6af6363d6c65f-15705155300"
     data-placeholder="http://lindeiros.gal/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/placeholder.gif"
     style="max-width: 325px; max-height: 300px;">
	<div class="ngg-slideshow-loader"
	     id="ngg-slideshow-4af88f8e47c6e66d86d6af6363d6c65f-15705155300-loader"
	     style="width: 325px; height: 300px;">
		<img src="http://lindeiros.gal/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/images/loader.gif" alt=""/>
	</div>
</div>
<script type="text/javascript">
	jQuery('#ngg-slideshow-4af88f8e47c6e66d86d6af6363d6c65f-15705155300-image-list').hide().removeClass('ngg-slideshow-nojs');
	jQuery(function($) {
		jQuery('#ngg-slideshow-4af88f8e47c6e66d86d6af6363d6c65f-15705155300').nggShowSlideshow({
			id: '4af88f8e47c6e66d86d6af6363d6c65f',
			fx: 'fade',
			width: 325,
			height: 300,
			domain: 'http://lindeiros.gal/',
			timeout: 5000		});
	});
</script>
</div>
</li>
		<li id="recent-posts-21" class="widget widget_recent_entries">		<h3 class="widgettitle">Artigos recentes</h3>		<ul>
					<li>
				<a href="http://lindeiros.gal/lousame-teatro-improviso/">Lousame acolle este domingo ‘Gretel’, de Teatro do Improviso</a>
							<span class="post-date">21 Outubro, 2017</span>
						</li>
					<li>
				<a href="http://lindeiros.gal/etcetera-premio-galicreques-2017/">Etcétera recibe o Premio Galicreques 2017 no Teatro Principal</a>
							<span class="post-date">21 Outubro, 2017</span>
						</li>
					<li>
				<a href="http://lindeiros.gal/musas-musica-contemporanea/">O Triángulo das musas nas Xornadas de Música Contemporánea e Silvia Pérez no Auditorio</a>
							<span class="post-date">21 Outubro, 2017</span>
						</li>
					<li>
				<a href="http://lindeiros.gal/santiago-futsal-colomense/">Derrota do Santiago Futsal ante o Colomense</a>
							<span class="post-date">21 Outubro, 2017</span>
						</li>
					<li>
				<a href="http://lindeiros.gal/ascensor-acuatico-arzua/">Ascensor acuático para a piscina climatizada de Arzúa</a>
							<span class="post-date">21 Outubro, 2017</span>
						</li>
				</ul>
		</li>
		<li id="categories-2" class="widget widget_categories"><h3 class="widgettitle">Categorías</h3><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleccionar categoría</option>
	<option class="level-0" value="396">A Baña</option>
	<option class="level-0" value="32">A Estrada</option>
	<option class="level-0" value="9">Ames</option>
	<option class="level-0" value="11">Arzúa</option>
	<option class="level-0" value="50">Bisbarra</option>
	<option class="level-0" value="12">Boqueixón</option>
	<option class="level-0" value="10">Brión</option>
	<option class="level-0" value="166">Cartas ao director</option>
	<option class="level-0" value="5">Colaboradores</option>
	<option class="level-0" value="954">Compostela</option>
	<option class="level-0" value="13">Frades</option>
	<option class="level-0" value="858">Hemeroteca axenda</option>
	<option class="level-0" value="27">Lalín</option>
	<option class="level-0" value="26">Lousame</option>
	<option class="level-0" value="29">Melide</option>
	<option class="level-0" value="811">Movendo os marcos</option>
	<option class="level-0" value="14">Negreira</option>
	<option class="level-0" value="15">O Pino</option>
	<option class="level-0" value="16">Ordes</option>
	<option class="level-0" value="17">Oroso</option>
	<option class="level-0" value="18">Padrón</option>
	<option class="level-0" value="19">Rois</option>
	<option class="level-0" value="20">Santa Comba</option>
	<option class="level-0" value="28">Silleda</option>
	<option class="level-0" value="1">Sin categoría</option>
	<option class="level-0" value="21">Teo</option>
	<option class="level-0" value="22">Tordoia</option>
	<option class="level-0" value="23">Touro</option>
	<option class="level-0" value="24">Trazo</option>
	<option class="level-0" value="30">Val do Dubra</option>
	<option class="level-0" value="25">Vedra</option>
	<option class="level-0" value="31">Vila de Cruces</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://lindeiros.gal/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li>
<li id="text-63" class="widget widget_text">			<div class="textwidget"><p><a href="http://lindeiros.gal/politica-de-cookies/" target="_blank" rel="noopener">Poítica de cookies</a></p>
</div>
		</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text">			<div class="textwidget">Lindeiros.gal é un lugar xestionado e editado por Lindeiros sc,. 
A información que publicamos chega na sua maioría de axencias de comunicación e gabinetes de prensa.</div>
		</li><li class="widget col-4 widget_text">			<div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/"><img alt="Licencia Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc/4.0/88x31.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" href="http://purl.org/dc/dcmitype/InteractiveResource" property="dct:title" rel="dct:type">Lindeiros</span> por <span xmlns:cc="http://creativecommons.org/ns#" property="cc:attributionName">Lindeiros sc</span> distribuese baixo unha <a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/">Licencia Creative Commons Atribución-NoComercial 4.0 Internacional</a>.
&nbsp;

<a href="http://lindeiros.gal/politica-de-cookies/">Política de cookies</a></div>
		</li><li class="widget col-4 widget_text">			<div class="textwidget"><body>
<a href="/mailto: redaccion@lindeiros.com">Notas de prensa e mailing: 
redaccion@lindeiros.com</a>
</body>




<body>
<a href="/mailto: contacto@lindeiros.com">Contacto:
contacto@lindeiros.com
</a>

</body>




<body>
<a href="/mailto: publicidad@lindeiros.com">

Publicidade:publicidad@lindeiros.com</a>
</body>



</div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://lindeiros.gal/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/lindeiros.gal\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lindeiros.gal/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://lindeiros.gal/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lindeiros.gal/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://lindeiros.gal/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://lindeiros.gal/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/lindeiros.gal\/wp-admin\/admin-ajax.php"};
var ajax_object = {"ajax_url":"http:\/\/lindeiros.gal\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/lindeiros.gal\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lindeiros.gal/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/lindeiros.gal\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lindeiros.gal/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://lindeiros.gal/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://lindeiros.gal/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://lindeiros.gal/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://lindeiros.gal/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/jquery.cycle.all.min.js?ver=2.2.14'></script>
<script type='text/javascript' src='http://lindeiros.gal/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/jquery.waitforimages.min.js?ver=2.2.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/lindeiros.gal\/?photocrati_ajax=1","wp_home_url":"http:\/\/lindeiros.gal","wp_site_url":"http:\/\/lindeiros.gal","wp_root_url":"http:\/\/lindeiros.gal","wp_plugins_url":"http:\/\/lindeiros.gal\/wp-content\/plugins","wp_content_url":"http:\/\/lindeiros.gal\/wp-content","wp_includes_url":"http:\/\/lindeiros.gal\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lindeiros.gal/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.2.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_4af88f8e47c6e66d86d6af6363d6c65f = {"id":null,"source":"random_images","container_ids":[],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_slideshow","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-slideshow-2","sortorder":[],"display_settings":{"gallery_width":325,"gallery_height":300,"cycle_effect":"fade","cycle_interval":"5","show_thumbnail_link":false,"thumbnail_link_text":"[Show thumbnails]","use_lightbox_effect":true,"thumbnail_width":240,"thumbnail_height":160,"effect_code":"class=\"ngg-fancybox\" rel=\"%GALLERY_NAME%\"","template":"","ngg_triggers_display":"never","entity_types":["image"],"show_slideshow_link":false,"use_imagebrowser_effect":false,"maximum_entity_count":20},"excluded_container_ids":[],"maximum_entity_count":20,"__defaults_set":true,"variation":4,"_errors":[],"ID":"4af88f8e47c6e66d86d6af6363d6c65f"};
galleries.gallery_4af88f8e47c6e66d86d6af6363d6c65f.wordpress_page_root = "http:\/\/lindeiros.gal\/melide-guias-informativas\/";
var nextgen_lightbox_settings = {"static_path":"http:\/\/lindeiros.gal\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lindeiros.gal/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.2.14'></script>
<script type='text/javascript' src='http://lindeiros.gal/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/nextgen_basic_slideshow.min.js?ver=2.2.14'></script>
<script type='text/javascript' src='http://lindeiros.gal/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.2.14'></script>
<script type='text/javascript' src='http://lindeiros.gal/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=2.2.14'></script>
<script type='text/javascript' src='http://lindeiros.gal/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=2.2.14'></script>
<script type='text/javascript' src='http://lindeiros.gal/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js?ver=2.2.14'></script>
<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-tema-blanco">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:17px !important;line-height:17px !important">Uso de cookies</h4><p style="font-size:14px !important;line-height:14px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://lindeiros.gal/?p=1469" style="font-size:14px !important;line-height:14px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank">plugin cookies</a></p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
         <!--facebook like and share js -->
        <div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
		  	if (d.getElementById(id)) return;
		  	js = d.createElement(s); js.id = id;
		  	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  	fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<!--<div id="fb-root"></div>
        <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1425108201100352&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>-->
 	         <!--google share and  like and e js -->
        <script type="text/javascript">
            window.___gcfg = {
              lang: 'en-US'
            };
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
		
		<!-- google share -->
        <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	     <script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
			   if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
			   {
				  jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_outr_div').fadeIn(200);
				  jQuery('.sfsi_FrntInner_chg').fadeIn(200);
			   }
			   else{
				   jQuery('.sfsi_outr_div').fadeOut();
				   jQuery('.sfsi_FrntInner_chg').fadeOut();
			   }
		  }
		  else
		  {
			   if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
			   {
					jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
					jQuery('.sfsi_outr_div').fadeIn(200);
					jQuery('.sfsi_FrntInner_chg').fadeIn(200);
		  	   }
	 		   else
			   {
				 jQuery('.sfsi_outr_div').fadeOut();
				 jQuery('.sfsi_FrntInner_chg').fadeOut();
			   }
	 	  } 
		});
     </script>
     
</body>
</html>