
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="gl-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="gl-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="gl-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>V Santiago Street Battles en Area Central - Lindeiros</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://lindeiros.gal/xmlrpc.php" />
	

	

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Area Central continúa con actividades como campionato de breakdance, V Santiago Street Battles, última visita de Papá Noel e a zona de xogos de construción"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://lindeiros.gal/santiago-street-battles-area-central/" />
<meta property="og:locale" content="gl_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="V Santiago Street Battles en Area Central - Lindeiros" />
<meta property="og:description" content="Area Central continúa con actividades como campionato de breakdance, V Santiago Street Battles, última visita de Papá Noel e a zona de xogos de construción" />
<meta property="og:url" content="http://lindeiros.gal/santiago-street-battles-area-central/" />
<meta property="og:site_name" content="Lindeiros" />
<meta property="article:publisher" content="https://www.facebook.com/xornallindeiros" />
<meta property="article:tag" content="Música" />
<meta property="article:tag" content="Nadal" />
<meta property="article:section" content="Axenda" />
<meta property="article:published_time" content="2016-12-23T07:02:05+01:00" />
<meta property="og:image" content="http://lindeiros.gal/wp-content/uploads/2016/12/area-central-street-battlesv-slide-23-decembro-2016_r.jpg" />
<meta property="og:image:width" content="702" />
<meta property="og:image:height" content="336" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Area Central continúa con actividades como campionato de breakdance, V Santiago Street Battles, última visita de Papá Noel e a zona de xogos de construción" />
<meta name="twitter:title" content="V Santiago Street Battles en Area Central - Lindeiros" />
<meta name="twitter:site" content="@lindeiros_com" />
<meta name="twitter:image" content="http://lindeiros.gal/wp-content/uploads/2016/12/area-central-street-battlesv-slide-23-decembro-2016_r.jpg" />
<meta name="twitter:creator" content="@lindeiros_com" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lindeiros &raquo; Feed" href="http://lindeiros.gal/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lindeiros &raquo; Feed de comentarios" href="http://lindeiros.gal/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lindeiros &raquo; V Santiago Street Battles en Area Central Feed de comentarios" href="http://lindeiros.gal/santiago-street-battles-area-central/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lindeiros.gal\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='front-estilos-css'  href='http://lindeiros.gal/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://lindeiros.gal/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='download-attachments-frontend-css'  href='http://lindeiros.gal/wp-content/plugins/download-attachments/css/frontend.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://lindeiros.gal/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://lindeiros.gal/wp-content/themes/smart-mag-child/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://lindeiros.gal/wp-content/themes/smart-mag/css/responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://lindeiros.gal/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://lindeiros.gal/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='http://lindeiros.gal/wp-content/themes/smart-mag/css/skin-light.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://lindeiros.gal/?__custom_css=1&#038;ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://lindeiros.gal/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lindeiros.gal/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"http:\/\/lindeiros.gal\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"http:\/\/lindeiros.gal\/wp-admin\/admin-ajax.php","comportamiento":"aceptar","posicion":"inferior","layout":"ventana"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lindeiros.gal/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.7'></script>
<script type='text/javascript' src='http://lindeiros.gal/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://lindeiros.gal/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://lindeiros.gal/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://lindeiros.gal/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://lindeiros.gal/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lindeiros.gal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lindeiros.gal/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://lindeiros.gal/?p=8215' />
<link rel="alternate" type="application/json+oembed" href="http://lindeiros.gal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flindeiros.gal%2Fsantiago-street-battles-area-central%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lindeiros.gal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flindeiros.gal%2Fsantiago-street-battles-area-central%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-83450605-1', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'linkid', 'linkid.js');
			ga('set', 'anonymizeIP', true);
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');
		</script>

		<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><meta name="generator" content="Powered by Slider Revolution 5.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
	
<!--[if lt IE 9]>
<script src="http://lindeiros.gal/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>


<body class="post-template-default single single-post postid-8215 single-format-standard page-builder right-sidebar boxed has-nav-light has-nav-full">

<div class="main-wrap">

	
	
	<div class="top-bar dark">

		<div class="wrap">
			<section class="top-bar-content cf">
			
				
				
				
<div id="rev_slider_45_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;background-color:transparent;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.1.5 auto mode -->
	<div id="rev_slider_45_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.1.5">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-48" data-transition="notransition,slideup" data-slotamount="default,default" data-hideafterloop="0"  data-easein="default,default" data-easeout="default,default" data-masterspeed="default,default"  data-link="http://santiagocentro.gal/"  data-target="_blank"  data-rotate="0,0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://lindeiros.gal/wp-content/plugins/revslider/admin/assets/images/transparent.png"  alt=""  data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-48-layer-3" 
			 data-x="center" data-hoffset="" 
			 data-y="center" data-voffset="" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			data-start="500" 
			data-responsive_offset="on" 

			
			style="z-index: 5;"><img src="http://lindeiros.gal/wp-content/uploads/2016/12/trabajo-china_baja.jpg" alt="" width="1053" height="100" data-ww="1053px" data-hh="100px" data-no-retina> 
		</div>
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
						/******************************************
				-	PREPARE PLACEHOLDER FOR SLIDER	-
			******************************************/

			var setREVStartSize=function(){
				try{var e=new Object,i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
					e.c = jQuery('#rev_slider_45_1');
					e.gridwidth = [1053];
					e.gridheight = [100];
							
					e.sliderLayout = "auto";
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})
					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};
						
				
			setREVStartSize();
			function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
						var tpj=jQuery;
			
			var revapi45;
			tpj(document).ready(function() {
				if(tpj("#rev_slider_45_1").revolution == undefined){
					revslider_showDoubleJqueryError("#rev_slider_45_1");
				}else{
					revapi45 = tpj("#rev_slider_45_1").show().revolution({
						sliderType:"hero",
jsFileLocation:"//lindeiros.gal/wp-content/plugins/revslider/public/assets/js/",
						sliderLayout:"auto",
						dottedOverlay:"none",
						delay:9000,
						navigation: {
						},
						visibilityLevels:[1240,1024,778,480],
						gridwidth:1053,
						gridheight:100,
						lazyType:"none",
						shadow:0,
						spinner:"spinner0",
						autoHeight:"off",
						disableProgressBar:"on",
						hideThumbsOnMobile:"off",
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						debugMode:false,
						fallbacks: {
							simplifyAll:"off",
							disableFocusListener:false,
						}
					});
				}
			});	/*ready*/
		</script>
		</div><!-- END REVOLUTION SLIDER -->				
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="tech">
			
				<div class="title">
							<a href="http://lindeiros.gal/" title="Lindeiros" rel="home" class">
		
														
								
				<img src="http://lindeiros.gal/wp-content/uploads/2016/06/Lindeiros-transparente.png" class="logo-image" alt="Lindeiros"  />
					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header>
				
							
		</div>
		
		
<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal">

	<nav class="navigation cf nav-full nav-light has-search">
	
		<div class="wrap">
		
			<div class="mobile" data-type="off-canvas" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>
			
			<div class="menu-cabecera-container"><ul id="menu-cabecera" class="menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-131"><a target="_blank" href="http://lindeiros.gal/?page_id=1068">Bisbarra</a><ul class="mega-menu links row">
		<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-134"><a target="_blank" href="http://lindeiros.gal/category/bisbarra/ames/">Ames</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-133"><a href="http://lindeiros.gal/category/bisbarra/aestrada/">A Estrada</a></li>
	<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11 menu-item-135"><a href="http://lindeiros.gal/category/bisbarra/arzua/">Arzúa</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12 menu-item-136"><a href="http://lindeiros.gal/category/bisbarra/boqueixon/">Boqueixón</a></li>
	<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-137"><a href="http://lindeiros.gal/category/bisbarra/brion/">Brión</a></li>
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-138"><a href="http://lindeiros.gal/category/bisbarra/frades/">Frades</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-27 menu-item-139"><a href="http://lindeiros.gal/category/bisbarra/lalin/">Lalín</a></li>
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-140"><a href="http://lindeiros.gal/category/bisbarra/lousame/">Lousame</a></li>
	<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-141"><a href="http://lindeiros.gal/category/bisbarra/melide/">Melide</a></li>
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-142"><a href="http://lindeiros.gal/category/bisbarra/negreira/">Negreira</a></li>
	<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15 menu-item-143"><a href="http://lindeiros.gal/category/bisbarra/opino/">O Pino</a></li>
	<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16 menu-item-144"><a href="http://lindeiros.gal/category/bisbarra/ordes/">Ordes</a></li>
	<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17 menu-item-145"><a href="http://lindeiros.gal/category/bisbarra/oroso/">Oroso</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18 menu-item-146"><a href="http://lindeiros.gal/category/bisbarra/padron/">Padrón</a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19 menu-item-147"><a href="http://lindeiros.gal/category/bisbarra/rois/">Rois</a></li>
	<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-148"><a href="http://lindeiros.gal/category/bisbarra/santacomba/">Santa Comba</a></li>
	<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-8 menu-item-149"><a target="_blank" href="http://lindeiros.gal/category/bisbarra/santiago/">Santiago</a></li>
	<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-28 menu-item-150"><a href="http://lindeiros.gal/category/bisbarra/silleda/">Silleda</a></li>
	<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21 menu-item-151"><a href="http://lindeiros.gal/category/bisbarra/teo/">Teo</a></li>
	<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-152"><a href="http://lindeiros.gal/category/bisbarra/tordoia/">Tordoia</a></li>
	<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23 menu-item-153"><a href="http://lindeiros.gal/category/bisbarra/touro/">Touro</a></li>
	<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24 menu-item-154"><a href="http://lindeiros.gal/category/bisbarra/trazo/">Trazo</a></li>
	<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-155"><a href="http://lindeiros.gal/category/bisbarra/valdodubra/">Val do Dubra</a></li>
	<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-156"><a href="http://lindeiros.gal/category/bisbarra/vedra/">Vedra</a></li>
	<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-157"><a href="http://lindeiros.gal/category/bisbarra/viladecruces/">Vila de Cruces</a></li>
</ul>
</li>
<li id="menu-item-1158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-1158"><a href="http://lindeiros.gal/category/reportaxes/">Reportaxes</a></li>
<li id="menu-item-1390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5 menu-item-1390"><a href="http://lindeiros.gal/category/colaboradores/">Colaboracións</a>
<ul class="sub-menu">
	<li id="menu-item-2190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2190"><a href="http://lindeiros.gal/lindeiros-o-xornal-da-bisbarra-de-compostela/cartas-ao-director/">Cartas ao director</a></li>
	<li id="menu-item-1391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1391"><a href="http://lindeiros.gal/?tag=andresgomez">Andrés Gómez</a></li>
	<li id="menu-item-1392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1392"><a href="http://lindeiros.gal/?tag=fatimagarcia">Fátima García</a></li>
	<li id="menu-item-1393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1393"><a href="http://lindeiros.gal/?tag=quenerapu">Iñaki Quenerapú</a></li>
	<li id="menu-item-1394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1394"><a href="http://lindeiros.gal/tag/xosemarcial/">Xosé Marcial Díaz</a></li>
</ul>
</li>
<li id="menu-item-3398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3398"><a target="_blank" href="http://lindeiros.gal/inicio/axenda/">Axenda</a></li>
<li id="menu-item-1067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1067"><a href="http://lindeiros.gal/lindeiros-o-xornal-da-bisbarra-de-compostela/entrevistas/">Entrevistas</a></li>
<li id="menu-item-678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-678"><a href="http://lindeiros.gal/lindeiros-o-xornal-da-bisbarra-de-compostela/universidade/">Universidade</a></li>
</ul></div>			
						
				<div class="mobile-menu-container"><ul id="menu-cabecera-1" class="menu mobile-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-131"><a target="_blank" href="http://lindeiros.gal/?page_id=1068">Bisbarra</a><ul class="mega-menu links row">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-134"><a target="_blank" href="http://lindeiros.gal/category/bisbarra/ames/">Ames</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-133"><a href="http://lindeiros.gal/category/bisbarra/aestrada/">A Estrada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11 menu-item-135"><a href="http://lindeiros.gal/category/bisbarra/arzua/">Arzúa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12 menu-item-136"><a href="http://lindeiros.gal/category/bisbarra/boqueixon/">Boqueixón</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-137"><a href="http://lindeiros.gal/category/bisbarra/brion/">Brión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-138"><a href="http://lindeiros.gal/category/bisbarra/frades/">Frades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-27 menu-item-139"><a href="http://lindeiros.gal/category/bisbarra/lalin/">Lalín</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-140"><a href="http://lindeiros.gal/category/bisbarra/lousame/">Lousame</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-141"><a href="http://lindeiros.gal/category/bisbarra/melide/">Melide</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-142"><a href="http://lindeiros.gal/category/bisbarra/negreira/">Negreira</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15 menu-item-143"><a href="http://lindeiros.gal/category/bisbarra/opino/">O Pino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16 menu-item-144"><a href="http://lindeiros.gal/category/bisbarra/ordes/">Ordes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17 menu-item-145"><a href="http://lindeiros.gal/category/bisbarra/oroso/">Oroso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18 menu-item-146"><a href="http://lindeiros.gal/category/bisbarra/padron/">Padrón</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19 menu-item-147"><a href="http://lindeiros.gal/category/bisbarra/rois/">Rois</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-148"><a href="http://lindeiros.gal/category/bisbarra/santacomba/">Santa Comba</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-8 menu-item-149"><a target="_blank" href="http://lindeiros.gal/category/bisbarra/santiago/">Santiago</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-28 menu-item-150"><a href="http://lindeiros.gal/category/bisbarra/silleda/">Silleda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21 menu-item-151"><a href="http://lindeiros.gal/category/bisbarra/teo/">Teo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-152"><a href="http://lindeiros.gal/category/bisbarra/tordoia/">Tordoia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23 menu-item-153"><a href="http://lindeiros.gal/category/bisbarra/touro/">Touro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24 menu-item-154"><a href="http://lindeiros.gal/category/bisbarra/trazo/">Trazo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-155"><a href="http://lindeiros.gal/category/bisbarra/valdodubra/">Val do Dubra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-156"><a href="http://lindeiros.gal/category/bisbarra/vedra/">Vedra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-157"><a href="http://lindeiros.gal/category/bisbarra/viladecruces/">Vila de Cruces</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-1158"><a href="http://lindeiros.gal/category/reportaxes/">Reportaxes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5 menu-item-1390"><a href="http://lindeiros.gal/category/colaboradores/">Colaboracións</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2190"><a href="http://lindeiros.gal/lindeiros-o-xornal-da-bisbarra-de-compostela/cartas-ao-director/">Cartas ao director</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1391"><a href="http://lindeiros.gal/?tag=andresgomez">Andrés Gómez</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1392"><a href="http://lindeiros.gal/?tag=fatimagarcia">Fátima García</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1393"><a href="http://lindeiros.gal/?tag=quenerapu">Iñaki Quenerapú</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1394"><a href="http://lindeiros.gal/tag/xosemarcial/">Xosé Marcial Díaz</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3398"><a target="_blank" href="http://lindeiros.gal/inicio/axenda/">Axenda</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1067"><a href="http://lindeiros.gal/lindeiros-o-xornal-da-bisbarra-de-compostela/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-678"><a href="http://lindeiros.gal/lindeiros-o-xornal-da-bisbarra-de-compostela/universidade/">Universidade</a></li>
</ul></div>			
				
		</div>
		
	</nav>

		
	<div class="nav-search nav-light-search wrap">
				
		<div class="search-overlay">
			<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
			
		<div class="search">
			<form role="search" action="http://lindeiros.gal/" method="get">
				<input type="text" name="s" class="query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->		</div>
	</div>
	
		
</div>		
	</div>	


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-8215" class="post-8215 post type-post status-publish format-standard has-post-thumbnail category-axenda category-bisbarra category-santiago tag-musica tag-nadal title-above" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name headline">
			V Santiago Street Battles en Area Central			</h1>
			
			<a href="http://lindeiros.gal/santiago-street-battles-area-central/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">By 
				<span class="reviewer" itemprop="author"><a href="http://lindeiros.gal/author/manel/" title="Artigos de Lindeiros" rel="author">Lindeiros</a></span>
			</span>
			 
			<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2016-12-23T07:02:05+01:00" title="2016-12-23" itemprop="datePublished">23 Decembro, 2016</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://lindeiros.gal/category/axenda/" rel="category tag">Axenda</a>, <a href="http://lindeiros.gal/category/bisbarra/" rel="category tag">Bisbarra</a>, <a href="http://lindeiros.gal/category/bisbarra/santiago/" rel="category tag">Santiago</a></span>
				
		</div>		
			

		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<h4 style="text-align: justify;">Compostela, 23 de diciembre do 2016 – Area Central continúa coas súas actividades diarias enmarcadas na súa campaña de Nadal e hoxe venres contará nos seus corredores con varias actividades moi diferentes entre elas: campionato de breakdance, V Santiago Street Battles, última visita de Papá Noel e a zona de xogos de construción.</h4>
<p style="text-align: justify;"><a href="http://lindeiros.gal/wp-content/uploads/2016/12/area-central-street-battles-normal-23-decembro-2016_r.jpg"><img class="alignright size-medium wp-image-8216" src="http://lindeiros.gal/wp-content/uploads/2016/12/area-central-street-battles-normal-23-decembro-2016_r-180x300.jpg" alt="" width="180" height="300" srcset="http://lindeiros.gal/wp-content/uploads/2016/12/area-central-street-battles-normal-23-decembro-2016_r-180x300.jpg 180w, http://lindeiros.gal/wp-content/uploads/2016/12/area-central-street-battles-normal-23-decembro-2016_r.jpg 480w, http://lindeiros.gal/wp-content/uploads/2016/12/area-central-street-battles-normal-23-decembro-2016_r-180x300@2x.jpg 360w" sizes="(max-width: 180px) 100vw, 180px" /></a>En primeiro lugar, desde a mañá, a partir das 11.00 horas, a esquina verde de Area Central encherase de diferentes actividades relacionadas coa cultura urbana para achegar estas disciplinas a todas as persoas que se aproximen. Pista de parkour, grafitis, breakdance, etc. son algunhas das modalidades que se poderán coñecer de man dos responsables da Asociación Vella Escola, referente na cultura urbana en Galicia.</p>
<p style="text-align: justify;">Xa pola tarde, será a quenda dos profesionais nestes campos e arrincará o V Campionato Open España 1Vs1 de breakdance, V Santiago Street Battles e o I Campionato Open España 1Vs1 de Beatbox. Ambas as competicións contarán con participantes recentemente chegados de diferentes puntos de Galicia e tamén de España. Estes torneos están organizados pola Asociación Vella Escola, en colaboración co Concello de Santiago e Area Central.</p>
<p style="text-align: justify;">Doutra banda, Papá Noel visitará Area Central por última vez mañá venres. Como leva realizando desde o pasado 10 de decembro, de 18.00 a 19.00 horas paseará polos corredores e establecementos comerciais de Area Central e de 19.00 a 20.30 horas recibirá a todos os nenos no seu trono situado na esquina azul.</p>
<p style="text-align: justify;">Tamén na esquina azul, hoxe venres e todos os días ata o 5 de xaneiro (menos 25 de decembro e 1 de xaneiro) estará en funcionamento a zona de xogo con bloques de construción pensada para nenos entre os 0 e os 10 anos, na que poden demostrar a súa creatividade creando diferentes figuras e obxectos.</p>

		
				
					<div class="tagcloud"><a href="http://lindeiros.gal/tag/musica/" rel="tag">Música</a> <a href="http://lindeiros.gal/tag/nadal/" rel="tag">Nadal</a></div>
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Flindeiros.gal%2Fsantiago-street-battles-area-central%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Flindeiros.gal%2Fsantiago-street-battles-area-central%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Flindeiros.gal%2Fsantiago-street-battles-area-central%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Flindeiros.gal%2Fsantiago-street-battles-area-central%2F&amp;media=http%3A%2F%2Flindeiros.gal%2Fwp-content%2Fuploads%2F2016%2F12%2Farea-central-street-battlesv-slide-23-decembro-2016_r.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Flindeiros.gal%2Fsantiago-street-battles-area-central%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Flindeiros.gal%2Fsantiago-street-battles-area-central%2F&amp;name=V+Santiago+Street+Battles+en+Area+Central" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=V%20Santiago%20Street%20Battles%20en%20Area%20Central&amp;body=http%3A%2F%2Flindeiros.gal%2Fsantiago-street-battles-area-central%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>



	<section class="navigate-posts">
	
		<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Previous Article</span><span class="link"><a href="http://lindeiros.gal/cousas-castelao-quinquillans-brion/" rel="prev">Cousas de Castelao cos Quinquillans en Brión</a></span>		</div>
		
		<div class="next">		</div>
		
	</section>



	
	<section class="related-posts">
		<h3 class="section-head">Related Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://lindeiros.gal/cousas-castelao-quinquillans-brion/" title="Cousas de Castelao cos Quinquillans en Brión" class="image-link">
						<img width="214" height="140" src="http://lindeiros.gal/wp-content/uploads/2016/12/Brion-actuacion-Quisquillans-slide-23-decembro-2016_r-214x140.jpg" class="image wp-post-image" alt="" title="Cousas de Castelao cos Quinquillans en Brión" srcset="http://lindeiros.gal/wp-content/uploads/2016/12/Brion-actuacion-Quisquillans-slide-23-decembro-2016_r-214x140.jpg 214w, http://lindeiros.gal/wp-content/uploads/2016/12/Brion-actuacion-Quisquillans-slide-23-decembro-2016_r-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2016-12-23T06:52:41+01:00" itemprop="datePublished" class="meta-item">23 Decembro, 2016</time><span class="meta-item comments"><a href="http://lindeiros.gal/cousas-castelao-quinquillans-brion/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://lindeiros.gal/cousas-castelao-quinquillans-brion/" title="Cousas de Castelao cos Quinquillans en Brión">Cousas de Castelao cos Quinquillans en Brión</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://lindeiros.gal/8210-2/" title="O departamento de historia da USC reproba ao reitor da Juan Carlos I" class="image-link">
						<img width="214" height="140" src="http://lindeiros.gal/wp-content/uploads/2016/09/usc-comezo-curso-6-septiembre-2016_r-214x140.png" class="image wp-post-image" alt="" title="O departamento de historia da USC reproba ao reitor da Juan Carlos I" srcset="http://lindeiros.gal/wp-content/uploads/2016/09/usc-comezo-curso-6-septiembre-2016_r-214x140.png 214w, http://lindeiros.gal/wp-content/uploads/2016/09/usc-comezo-curso-6-septiembre-2016_r.png 702w, http://lindeiros.gal/wp-content/uploads/2016/09/usc-comezo-curso-6-septiembre-2016_r-214x140@2x.png 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2016-12-23T06:32:03+01:00" itemprop="datePublished" class="meta-item">23 Decembro, 2016</time><span class="meta-item comments"><a href="http://lindeiros.gal/8210-2/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://lindeiros.gal/8210-2/" title="O departamento de historia da USC reproba ao reitor da Juan Carlos I">O departamento de historia da USC reproba ao reitor da Juan Carlos I</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://lindeiros.gal/premios-v-ruta-tapas-boqueixon/" title="Entrega de premios da V Ruta de Tapas de Boqueixón" class="image-link">
						<img width="214" height="140" src="http://lindeiros.gal/wp-content/uploads/2016/12/boqueixon-premios-ruta-de-tapas-slide-23-decembro-2016_r-214x140.jpg" class="image wp-post-image" alt="" title="Entrega de premios da V Ruta de Tapas de Boqueixón" srcset="http://lindeiros.gal/wp-content/uploads/2016/12/boqueixon-premios-ruta-de-tapas-slide-23-decembro-2016_r-214x140.jpg 214w, http://lindeiros.gal/wp-content/uploads/2016/12/boqueixon-premios-ruta-de-tapas-slide-23-decembro-2016_r-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2016-12-23T06:24:58+01:00" itemprop="datePublished" class="meta-item">23 Decembro, 2016</time><span class="meta-item comments"><a href="http://lindeiros.gal/premios-v-ruta-tapas-boqueixon/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://lindeiros.gal/premios-v-ruta-tapas-boqueixon/" title="Entrega de premios da V Ruta de Tapas de Boqueixón">Entrega de premios da V Ruta de Tapas de Boqueixón</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/santiago-street-battles-area-central/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://lindeiros.gal/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" size="30" placeholder="Your Website" value="" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='8215' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar" data-sticky="1">
		
					<div class="theiaStickySidebar">
			
				<ul>
				
				<li id="text-27" class="widget widget_text"><h3 class="widgettitle">Suscríbete</h3>			<div class="textwidget"><form style="border: 1px solid #ccc; padding: 3px; text-align: center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow">inserta o teu mail e recibe cada día no teu correo as novas que publica Lindeiros:

<input style="width: 140px;" name="email" type="text" />

<input name="uri" type="hidden" value="LINDEIROS" /><input name="loc" type="hidden" value="pt_BR" /><input type="submit" value="Subscríbete" />Delivered by <a href="https://feedburner.google.com" target="_blank">FeedBurner</a>

</form></div>
		</li>
<li id="text-3" class="widget widget_text">			<div class="textwidget"><iframe width='325' height='425' src='http://servizos.meteogalicia.gal/widget/html/widget_galicia.html?language=gl&fondo=F3F3F8'  style='border:2px solid #055377;'></iframe></div>
		</li>
<li id="calendar-3" class="widget widget_calendar"><h3 class="widgettitle">Hemeroteca</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Decembro 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Luns">M</th>
		<th scope="col" title="Martes">T</th>
		<th scope="col" title="Mércores">W</th>
		<th scope="col" title="Xoves">T</th>
		<th scope="col" title="Venres">F</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://lindeiros.gal/2016/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://lindeiros.gal/2016/12/01/" aria-label="	Entradas publicadas o 1 December, 2016">1</a></td><td><a href="http://lindeiros.gal/2016/12/02/" aria-label="	Entradas publicadas o 2 December, 2016">2</a></td><td><a href="http://lindeiros.gal/2016/12/03/" aria-label="	Entradas publicadas o 3 December, 2016">3</a></td><td><a href="http://lindeiros.gal/2016/12/04/" aria-label="	Entradas publicadas o 4 December, 2016">4</a></td>
	</tr>
	<tr>
		<td><a href="http://lindeiros.gal/2016/12/05/" aria-label="	Entradas publicadas o 5 December, 2016">5</a></td><td><a href="http://lindeiros.gal/2016/12/06/" aria-label="	Entradas publicadas o 6 December, 2016">6</a></td><td><a href="http://lindeiros.gal/2016/12/07/" aria-label="	Entradas publicadas o 7 December, 2016">7</a></td><td><a href="http://lindeiros.gal/2016/12/08/" aria-label="	Entradas publicadas o 8 December, 2016">8</a></td><td><a href="http://lindeiros.gal/2016/12/09/" aria-label="	Entradas publicadas o 9 December, 2016">9</a></td><td><a href="http://lindeiros.gal/2016/12/10/" aria-label="	Entradas publicadas o 10 December, 2016">10</a></td><td><a href="http://lindeiros.gal/2016/12/11/" aria-label="	Entradas publicadas o 11 December, 2016">11</a></td>
	</tr>
	<tr>
		<td><a href="http://lindeiros.gal/2016/12/12/" aria-label="	Entradas publicadas o 12 December, 2016">12</a></td><td><a href="http://lindeiros.gal/2016/12/13/" aria-label="	Entradas publicadas o 13 December, 2016">13</a></td><td><a href="http://lindeiros.gal/2016/12/14/" aria-label="	Entradas publicadas o 14 December, 2016">14</a></td><td><a href="http://lindeiros.gal/2016/12/15/" aria-label="	Entradas publicadas o 15 December, 2016">15</a></td><td><a href="http://lindeiros.gal/2016/12/16/" aria-label="	Entradas publicadas o 16 December, 2016">16</a></td><td><a href="http://lindeiros.gal/2016/12/17/" aria-label="	Entradas publicadas o 17 December, 2016">17</a></td><td><a href="http://lindeiros.gal/2016/12/18/" aria-label="	Entradas publicadas o 18 December, 2016">18</a></td>
	</tr>
	<tr>
		<td><a href="http://lindeiros.gal/2016/12/19/" aria-label="	Entradas publicadas o 19 December, 2016">19</a></td><td><a href="http://lindeiros.gal/2016/12/20/" aria-label="	Entradas publicadas o 20 December, 2016">20</a></td><td><a href="http://lindeiros.gal/2016/12/21/" aria-label="	Entradas publicadas o 21 December, 2016">21</a></td><td><a href="http://lindeiros.gal/2016/12/22/" aria-label="	Entradas publicadas o 22 December, 2016">22</a></td><td id="today"><a href="http://lindeiros.gal/2016/12/23/" aria-label="	Entradas publicadas o 23 December, 2016">23</a></td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li>
		<li id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widgettitle">Últimas novas</h3>		<ul>
					<li>
				<a href="http://lindeiros.gal/santiago-street-battles-area-central/">V Santiago Street Battles en Area Central</a>
							<span class="post-date">23 Decembro, 2016</span>
						</li>
					<li>
				<a href="http://lindeiros.gal/cousas-castelao-quinquillans-brion/">Cousas de Castelao cos Quinquillans en Brión</a>
							<span class="post-date">23 Decembro, 2016</span>
						</li>
					<li>
				<a href="http://lindeiros.gal/8210-2/">O departamento de historia da USC reproba ao reitor da Juan Carlos I</a>
							<span class="post-date">23 Decembro, 2016</span>
						</li>
					<li>
				<a href="http://lindeiros.gal/premios-v-ruta-tapas-boqueixon/">Entrega de premios da V Ruta de Tapas de Boqueixón</a>
							<span class="post-date">23 Decembro, 2016</span>
						</li>
					<li>
				<a href="http://lindeiros.gal/lalin-nova-biblioteca/">Lalín ten xa nova biblioteca</a>
							<span class="post-date">23 Decembro, 2016</span>
						</li>
					<li>
				<a href="http://lindeiros.gal/inversion-garderia-melide/">Inversión de 8.000 euros na gardería ,municipal de Melide</a>
							<span class="post-date">23 Decembro, 2016</span>
						</li>
					<li>
				<a href="http://lindeiros.gal/santiago-futsal-festa-despedir-ano/">O Santiago Futsal organiza unha festa para despedir o ano      </a>
							<span class="post-date">23 Decembro, 2016</span>
						</li>
					<li>
				<a href="http://lindeiros.gal/usc-instala-depuradora-silvouta-plataforma-ensaios/">O Biogroup da USC instala na depuradora da Silvouta unha plataforma de ensaios</a>
							<span class="post-date">23 Decembro, 2016</span>
						</li>
					<li>
				<a href="http://lindeiros.gal/compostela-gran-teatro-para-peques/">Comeza en Compostela o ciclo &#8220;Gran Teatro para os máis peques&#8221;</a>
							<span class="post-date">22 Decembro, 2016</span>
						</li>
					<li>
				<a href="http://lindeiros.gal/cine-infantil-nadal-vedra/">Cine infantil no Nadal de Vedra</a>
							<span class="post-date">22 Decembro, 2016</span>
						</li>
				</ul>
		</li>
		<li id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widgettitle">Etiquetas</h3><div class="tagcloud"><a href='http://lindeiros.gal/tag/atletismo/' class='tag-link-146 tag-link-position-1' title='16 temas' style='font-size: 8.3387096774194pt;'>Atletismo</a>
<a href='http://lindeiros.gal/tag/axudas/' class='tag-link-293 tag-link-position-2' title='15 temas' style='font-size: 8pt;'>axudas</a>
<a href='http://lindeiros.gal/tag/baile/' class='tag-link-94 tag-link-position-3' title='22 temas' style='font-size: 9.8064516129032pt;'>Baile</a>
<a href='http://lindeiros.gal/tag/baloncesto/' class='tag-link-153 tag-link-position-4' title='26 temas' style='font-size: 10.596774193548pt;'>Baloncesto</a>
<a href='http://lindeiros.gal/tag/bng/' class='tag-link-96 tag-link-position-5' title='27 temas' style='font-size: 10.822580645161pt;'>BNG</a>
<a href='http://lindeiros.gal/tag/campionatos/' class='tag-link-150 tag-link-position-6' title='22 temas' style='font-size: 9.8064516129032pt;'>Campionatos</a>
<a href='http://lindeiros.gal/tag/charlas/' class='tag-link-85 tag-link-position-7' title='111 temas' style='font-size: 17.596774193548pt;'>Charlas</a>
<a href='http://lindeiros.gal/tag/ciencia/' class='tag-link-80 tag-link-position-8' title='44 temas' style='font-size: 13.08064516129pt;'>Ciencia</a>
<a href='http://lindeiros.gal/tag/cine/' class='tag-link-117 tag-link-position-9' title='58 temas' style='font-size: 14.435483870968pt;'>Cine</a>
<a href='http://lindeiros.gal/tag/cineuropa/' class='tag-link-239 tag-link-position-10' title='22 temas' style='font-size: 9.8064516129032pt;'>Cineuropa</a>
<a href='http://lindeiros.gal/tag/concursos/' class='tag-link-82 tag-link-position-11' title='30 temas' style='font-size: 11.274193548387pt;'>Concursos</a>
<a href='http://lindeiros.gal/tag/cursos/' class='tag-link-81 tag-link-position-12' title='90 temas' style='font-size: 16.58064516129pt;'>Cursos</a>
<a href='http://lindeiros.gal/tag/debates/' class='tag-link-190 tag-link-position-13' title='24 temas' style='font-size: 10.258064516129pt;'>debates</a>
<a href='http://lindeiros.gal/tag/deputacion/' class='tag-link-162 tag-link-position-14' title='17 temas' style='font-size: 8.6774193548387pt;'>Deputación</a>
<a href='http://lindeiros.gal/tag/dibuxo/' class='tag-link-142 tag-link-position-15' title='18 temas' style='font-size: 8.9032258064516pt;'>dibuxo</a>
<a href='http://lindeiros.gal/tag/economia/' class='tag-link-75 tag-link-position-16' title='64 temas' style='font-size: 14.887096774194pt;'>Economía</a>
<a href='http://lindeiros.gal/tag/educacion/' class='tag-link-88 tag-link-position-17' title='163 temas' style='font-size: 19.403225806452pt;'>Educación</a>
<a href='http://lindeiros.gal/tag/emprego/' class='tag-link-144 tag-link-position-18' title='34 temas' style='font-size: 11.838709677419pt;'>Emprego</a>
<a href='http://lindeiros.gal/tag/exposicions/' class='tag-link-86 tag-link-position-19' title='33 temas' style='font-size: 11.725806451613pt;'>Exposicións</a>
<a href='http://lindeiros.gal/tag/festasefeiras/' class='tag-link-73 tag-link-position-20' title='70 temas' style='font-size: 15.338709677419pt;'>Festas e Feiras</a>
<a href='http://lindeiros.gal/tag/fotografia/' class='tag-link-107 tag-link-position-21' title='22 temas' style='font-size: 9.8064516129032pt;'>Fotografía</a>
<a href='http://lindeiros.gal/tag/futbol/' class='tag-link-121 tag-link-position-22' title='54 temas' style='font-size: 14.096774193548pt;'>Futbol</a>
<a href='http://lindeiros.gal/tag/galego/' class='tag-link-102 tag-link-position-23' title='18 temas' style='font-size: 8.9032258064516pt;'>Galego</a>
<a href='http://lindeiros.gal/tag/gastronomia/' class='tag-link-78 tag-link-position-24' title='19 temas' style='font-size: 9.1290322580645pt;'>Gastronomía</a>
<a href='http://lindeiros.gal/tag/libros/' class='tag-link-69 tag-link-position-25' title='67 temas' style='font-size: 15.112903225806pt;'>libros</a>
<a href='http://lindeiros.gal/tag/medioambiente/' class='tag-link-55 tag-link-position-26' title='67 temas' style='font-size: 15.112903225806pt;'>Medio Ambiente</a>
<a href='http://lindeiros.gal/tag/musica/' class='tag-link-70 tag-link-position-27' title='149 temas' style='font-size: 19.064516129032pt;'>Música</a>
<a href='http://lindeiros.gal/tag/nadal/' class='tag-link-269 tag-link-position-28' title='51 temas' style='font-size: 13.870967741935pt;'>Nadal</a>
<a href='http://lindeiros.gal/tag/obradoirocab/' class='tag-link-57 tag-link-position-29' title='29 temas' style='font-size: 11.161290322581pt;'>Obradoiro Cab</a>
<a href='http://lindeiros.gal/tag/obradoiros/' class='tag-link-79 tag-link-position-30' title='39 temas' style='font-size: 12.516129032258pt;'>Obradoiros</a>
<a href='http://lindeiros.gal/tag/obras/' class='tag-link-44 tag-link-position-31' title='146 temas' style='font-size: 18.951612903226pt;'>Obras</a>
<a href='http://lindeiros.gal/tag/ocio/' class='tag-link-77 tag-link-position-32' title='272 temas' style='font-size: 22pt;'>Ocio</a>
<a href='http://lindeiros.gal/tag/ordenanzas/' class='tag-link-105 tag-link-position-33' title='41 temas' style='font-size: 12.741935483871pt;'>Ordenanzas</a>
<a href='http://lindeiros.gal/tag/patrimonio/' class='tag-link-42 tag-link-position-34' title='46 temas' style='font-size: 13.306451612903pt;'>Patrimonio</a>
<a href='http://lindeiros.gal/tag/plenos/' class='tag-link-93 tag-link-position-35' title='34 temas' style='font-size: 11.838709677419pt;'>Plenos</a>
<a href='http://lindeiros.gal/tag/pp/' class='tag-link-100 tag-link-position-36' title='15 temas' style='font-size: 8pt;'>PP</a>
<a href='http://lindeiros.gal/tag/premios/' class='tag-link-90 tag-link-position-37' title='20 temas' style='font-size: 9.3548387096774pt;'>Premios</a>
<a href='http://lindeiros.gal/tag/psoe/' class='tag-link-84 tag-link-position-38' title='20 temas' style='font-size: 9.3548387096774pt;'>Psoe</a>
<a href='http://lindeiros.gal/tag/santiagofutsal/' class='tag-link-56 tag-link-position-39' title='49 temas' style='font-size: 13.645161290323pt;'>Santiago Futsal</a>
<a href='http://lindeiros.gal/tag/servizos/' class='tag-link-46 tag-link-position-40' title='238 temas' style='font-size: 21.322580645161pt;'>Servizos</a>
<a href='http://lindeiros.gal/tag/social/' class='tag-link-119 tag-link-position-41' title='128 temas' style='font-size: 18.274193548387pt;'>Social</a>
<a href='http://lindeiros.gal/tag/teatro/' class='tag-link-71 tag-link-position-42' title='70 temas' style='font-size: 15.338709677419pt;'>Teatro</a>
<a href='http://lindeiros.gal/tag/tecnoloxia/' class='tag-link-138 tag-link-position-43' title='18 temas' style='font-size: 8.9032258064516pt;'>Tecnoloxía</a>
<a href='http://lindeiros.gal/tag/turismo/' class='tag-link-74 tag-link-position-44' title='31 temas' style='font-size: 11.5pt;'>Turismo</a>
<a href='http://lindeiros.gal/tag/xunta/' class='tag-link-45 tag-link-position-45' title='25 temas' style='font-size: 10.370967741935pt;'>Xunta</a></div>
</li>
<li id="meta-2" class="widget widget_meta"><h3 class="widgettitle">Meta</h3>			<ul>
						<li><a rel="nofollow" href="http://lindeiros.gal/wp-login.php">Iniciar sesión</a></li>
			<li><a href="http://lindeiros.gal/feed/">Entradas <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://lindeiros.gal/comments/feed/">Comentarios <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Fornecido por WordPress, plataforma de publicación persoal semántica de última xeración.">WordPress.org</a></li>			</ul>
			</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text">			<div class="textwidget">Lindeiros.gal é un lugar xestionado e editado por Lindeiros sc,. 
A información que publicamos chega na sua maioría de axencias de comunicación e gabinetes de prensa.</div>
		</li><li class="widget col-4 widget_text">			<div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/"><img alt="Licencia Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc/4.0/88x31.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" href="http://purl.org/dc/dcmitype/InteractiveResource" property="dct:title" rel="dct:type">Lindeiros</span> por <span xmlns:cc="http://creativecommons.org/ns#" property="cc:attributionName">Lindeiros sc</span> distribuese baixo unha <a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/">Licencia Creative Commons Atribución-NoComercial 4.0 Internacional</a>.</div>
		</li><li class="widget col-4 widget_text">			<div class="textwidget"><body>
<a href="/mailto: redaccion@lindeiros.com">Notas de prensa e mailing: 
redaccion@lindeiros.com</a>
</body>




<body>
<a href="/mailto: contacto@lindeiros.com">Contacto:
contacto@lindeiros.com
</a>

</body>




<body>
<a href="/mailto: publicidad@lindeiros.com">

Publicidade:publicidad@lindeiros.com</a>
</body>



</div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-cookies-layout-ventana cdp-cookies-pos-inferior cdp-cookies-tema-blanco">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:17px !important;line-height:17px !important">Uso de cookies</h4><p style="font-size:14px !important;line-height:14px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://lindeiros.gal/?p=1469" style="font-size:14px !important;line-height:14px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank">plugin cookies</a></p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a>
	</div>
</div>
<script type='text/javascript' src='http://lindeiros.gal/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://lindeiros.gal/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lindeiros.gal/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/lindeiros.gal\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lindeiros.gal/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://lindeiros.gal/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://lindeiros.gal/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://lindeiros.gal/wp-includes/js/wp-embed.min.js?ver=4.7'></script>

</body>
</html>